<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://www.deanreed.de/AmericanRebel/2017/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>- Marl, 18. Januar 2020: Protest gegen AfD - Onlinezeitung AmericanRebel</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.deanreed.de/AmericanRebel/2017/?p=23863" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- Marl, 18. Januar 2020: Protest gegen AfD - Onlinezeitung AmericanRebel" />
<meta property="og:description" content="Michael Hillerband Marl, 18. Januar 2020: Protest gegen den Landesparteitag der AfD Für den 18. Januar hatte die AfD ihren Landesparteitag NRW angekündigt. Er fand statt in Marl-Sinsen im nördlichen Ruhrgebiet. Tagungsort war das “Event-Zentrum NRW”, dessen Betreiber offenbar wenig&hellip;&darr; Lese den Rest dieses Eintrags ..." />
<meta property="og:url" content="http://www.deanreed.de/AmericanRebel/2017/?p=23863" />
<meta property="og:site_name" content="Onlinezeitung AmericanRebel" />
<meta property="article:tag" content="AfD" />
<meta property="article:tag" content="AmericanRebel" />
<meta property="article:tag" content="Arbeit Zukunft" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="ella Ciao" />
<meta property="article:tag" content="Europawahlen" />
<meta property="article:tag" content="Event-Zentrum NRW" />
<meta property="article:tag" content="Fridays-for-future" />
<meta property="article:tag" content="Gedenkstein" />
<meta property="article:tag" content="Gegendemonstration" />
<meta property="article:tag" content="Jugendliche" />
<meta property="article:tag" content="Kommunalwahlen" />
<meta property="article:tag" content="Konvents-Delegierten" />
<meta property="article:tag" content="Lndesparteitag" />
<meta property="article:tag" content="Lokalpresse" />
<meta property="article:tag" content="Marl" />
<meta property="article:tag" content="Marl-Sinsen" />
<meta property="article:tag" content="Michael Hillerband" />
<meta property="article:tag" content="NRW" />
<meta property="article:tag" content="Partisanenlied" />
<meta property="article:tag" content="Probleme" />
<meta property="article:tag" content="Ruhrgebiet" />
<meta property="article:tag" content="Schiedsgerichte" />
<meta property="article:tag" content="Tagungsort" />
<meta property="article:tag" content="ürokratismus" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2020-01-25T09:20:29+00:00" />
<meta property="article:modified_time" content="2020-01-25T09:22:32+00:00" />
<meta property="og:updated_time" content="2020-01-25T09:22:32+00:00" />
<meta property="og:image" content="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/5zz.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="332" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Michael Hillerband Marl, 18. Januar 2020: Protest gegen den Landesparteitag der AfD Für den 18. Januar hatte die AfD ihren Landesparteitag NRW angekündigt. Er fand statt in Marl-Sinsen im nördlichen Ruhrgebiet. Tagungsort war das “Event-Zentrum NRW”, dessen Betreiber offenbar wenig[&hellip;]&darr; Lese den Rest dieses Eintrags ..." />
<meta name="twitter:title" content="- Marl, 18. Januar 2020: Protest gegen AfD - Onlinezeitung AmericanRebel" />
<meta name="twitter:image" content="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/5zz.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deanreed.de/AmericanRebel/2017/#website","url":"http://www.deanreed.de/AmericanRebel/2017/","name":"Onlinezeitung AmericanRebel","description":"Internationale Onlinezeitung f\u00fcr Frieden Humanismus V\u00f6lkerverst\u00e4ndigung und Kultur","potentialAction":{"@type":"SearchAction","target":"http://www.deanreed.de/AmericanRebel/2017/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.deanreed.de/AmericanRebel/2017/?p=23863#primaryimage","url":"http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/Michael_Hillerband.jpg","width":100,"height":150},{"@type":"WebPage","@id":"http://www.deanreed.de/AmericanRebel/2017/?p=23863#webpage","url":"http://www.deanreed.de/AmericanRebel/2017/?p=23863","inLanguage":"de-DE","name":"- Marl, 18. Januar 2020: Protest gegen AfD - Onlinezeitung AmericanRebel","isPartOf":{"@id":"http://www.deanreed.de/AmericanRebel/2017/#website"},"primaryImageOfPage":{"@id":"http://www.deanreed.de/AmericanRebel/2017/?p=23863#primaryimage"},"datePublished":"2020-01-25T09:20:29+00:00","dateModified":"2020-01-25T09:22:32+00:00","author":{"@id":"http://www.deanreed.de/AmericanRebel/2017/#/schema/person/9edfca7917cd10b75edaae51c6e7935a"}},{"@type":["Person"],"@id":"http://www.deanreed.de/AmericanRebel/2017/#/schema/person/9edfca7917cd10b75edaae51c6e7935a","name":"Redaktion","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; Kommentar-Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; &#8211; Marl, 18. Januar 2020: Protest gegen AfD Kommentar-Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2&#038;p=23863" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deanreed.de\/AmericanRebel\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.deanreed.de/AmericanRebel/2017/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/hide-this-part/js.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deanreed.de/AmericanRebel/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deanreed.de/AmericanRebel/2017/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.deanreed.de/AmericanRebel/2017/?p=23863' />
<link rel="alternate" type="application/json+oembed" href="http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deanreed.de%2FAmericanRebel%2F2017%2F%3Fp%3D23863" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deanreed.de%2FAmericanRebel%2F2017%2F%3Fp%3D23863&#038;format=xml" />

<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/hide-this-part/style.css" type="text/css" media="screen" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 902px; max-width: 902px; }
	#add-width { width: 6px; }
	#content-column { width: 692px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #800000!important; }
	#subcontent-wrapper { background-color: #000000!important; }
	.uentry, #comment-wrapper, #wp-paginav, .blognav, #pagenav { background-color: #ffffff!important; }
	#footer { background-color: #000000!important; }
	h2.widget-title { color: #ffffff!important; }
	a:hover { color: #963522!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #e5dfbd!important; }
	.menu ul li a:hover, .menu ul li a.selected, .menu ul li ul li a:hover, .menunav a:hover, a.menunav-rss:hover { color: #800000!important; }
	.sidebar .widget a { color: #e5dfbd!important; }
	.sidebar .widget a:hover { color: #800000!important; }
	.entry a, .blognav a, #paginav a, #pagenav a { color: #a02924!important; }
	.entry a:hover, .blognav a:hover, #paginav a:hover, #pagenav a:hover { color: #a02924!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">
	#header { width: 900px; height: 160px; background: url('http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/cropped-kopf1.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 900px; height: 160px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>

<body class="post-template-default single single-post postid-23863 single-format-standard custom-background user-guest unknown single-category-allgemein single-category-michael-hillband single-author-redaktion pm night evening tue layout-2cr scheme-none rounded-posts">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://www.deanreed.de/AmericanRebel/2017">Onlinezeitung AmericanRebel</a></h1>
				<div class="description">Internationale Onlinezeitung für Frieden Humanismus Völkerverständigung und Kultur</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul>
<li class="page_item page-item-31"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=31">In eigener Sache</a></li>
<li class="page_item page-item-682"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=682">&#8211;</a></li>
<li class="page_item page-item-196"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=196">On our own behalf &nbsp;&nbsp;&nbsp;–</a></li>
<li class="page_item page-item-203"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=203">Nota general&nbsp;&nbsp;&nbsp;–</a></li>
<li class="page_item page-item-206"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=206">От своего имени</a></li>
</ul></div>
				<div class="menunav">
										<div class="menunav-search">
						<form method="get" class="searchform" action="http://www.deanreed.de/AmericanRebel/2017">
	<input type="text" value="Suche..." name="s" class="s-search" onfocus="this.value=(this.value=='Suche...') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche...' : this.value;" />
	<button type="submit">&raquo;</button>
</form>
<div class="clear"></div>					</div>
										<div class="menunav-social-wrapper"><a href="https://www.facebook.com/groups/1683837971860223/" target="_blank" title="Freund auf Facebook" class="menunav-social menunav-facebook">Facebook</a>
<a href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2" target="_blank" title="RSS-Feed" class="menunav-social menunav-rss2">RSS</a>
<div class="clear"></div></div>
									</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="breadcrumb-wrapper"><div class="breadcrumbs"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.deanreed.de/AmericanRebel/2017/" itemprop="url"><span itemprop="title">Startseite</span></a></span> <span class="sep">›</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1" itemprop="url"><span itemprop="title">Allgemein</span></a></span> <span class="sep">›</span> <span class="current">&#8211; Marl, 18. Januar 2020: Protest gegen AfD</span></div><!-- .breadcrumbs --></div></div><div id="content-wrapper">
	
			
	<div id="subcontent-wrapper">
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
							<div class="blognav">
				<span class="blognav-prev"><a href="http://www.deanreed.de/AmericanRebel/2017/?p=23859" rel="prev">&lsaquo; Vorheriger</a></span>				<span class="blognav-next"><a href="http://www.deanreed.de/AmericanRebel/2017/?p=23890" rel="next">Nächster &rsaquo;</a></span>				<div class="clear"></div>
			</div>
		<div class="clear"></div><article id="post-23863" class="post-23863 post type-post status-publish format-standard hentry category-allgemein category-michael-hillband tag-afd tag-americanrebel tag-arbeit-zukunft tag-berlin tag-ella-ciao tag-europawahlen tag-event-zentrum-nrw tag-fridays-for-future tag-gedenkstein tag-gegendemonstration tag-jugendliche tag-kommunalwahlen tag-konvents-delegierten tag-lndesparteitag tag-lokalpresse tag-marl tag-marl-sinsen tag-michael-hillerband tag-nrw tag-partisanenlied tag-probleme tag-ruhrgebiet tag-schiedsgerichte tag-tagungsort tag-uerokratismus uentry postonpage-1 odd post-author-redaktion">
	<div class="post-content">
						<div class="post-info">
			<div class="post-calendar-date"><div class="calendar-date"><span>Jan</span>25</div></div>
			<div class="post-text">
				<span class="posted-on">am&nbsp;</span><span class="post-date">25. Januar 2020</span>
<div class="post-cat">Veröffentlicht in: <a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1" rel="category">Allgemein</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?cat=196" rel="category">Michael Hillband</a></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<h4>Michael Hillerband</h4>
<h2>Marl, 18. Januar 2020:<br />
Protest gegen den Landesparteitag der AfD</h2>
<div id="attachment_14568" style="width: 110px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-14568" class="size-full wp-image-14568" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/Michael_Hillerband.jpg" alt="" width="100" height="150" /><p id="caption-attachment-14568" class="wp-caption-text"><span style="color: #808080;">Michael Hillerband</span></p></div>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Für den 18. Januar hatte die AfD ihren Landesparteitag NRW angekündigt. Er fand statt in Marl-Sinsen im nördlichen Ruhrgebiet. Tagungsort war das “Event-Zentrum NRW”, dessen Betreiber offenbar wenig Skrupel haben, woher das Geld in ihre Kasse kommt</strong>.</span></p>
<p style="text-align: justify;">Die AfD hat in NRW und vor allem im Ruhrgebiet so ihre Probleme. Bei den Europawahlen nur einstellige Ergebnisse, nach eigenen Angaben 5600 Mitglieder (das sind 5600 zu viel – AZ), davon 80 Prozent Männer, die meisten von denen alte Opas. Das soll bis zu den Kommunalwahlen im Herbst anders werden, auch dazu der Parteitag jetzt. Eine “Marler Erklärung” gegen die internen Lagerkämpfe sollte verabschiedet werden und eine “Abschiebe-Initiative” gestartet werden, doch dazu kam es gar nicht: Laut Bericht der lokalen Presse erstickte der neunstündige Parteitag vor allem am Bürokratismus. 540 Delegierte (bei 5600 Gesamtmitgliedern also fast jeder Zehnte!) beschäftigten sich mit der Tagesordnung, mit der Wahl von Konvents-Delegierten bzw. für Schiedsgerichte, prüften Rechnungen… Da zittern uns nicht gerade “die morschen Knochen”, aber wir halten es mit dem verstorbenen Husumer Sänger Hans Hartz: “… denn einer ist mehr als genug!”</p>
<div id="attachment_23865" style="width: 473px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23865" class=" wp-image-23865" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/5zz-300x166.jpg" alt="" width="463" height="256" srcset="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/5zz-300x166.jpg 300w, http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/5zz.jpg 600w" sizes="(max-width: 463px) 100vw, 463px" /><p id="caption-attachment-23865" class="wp-caption-text"><span style="color: #808080;">Teilnehmer der Gegendemonstration stehen vor einer Bühne des Deutschen Gewerkschaftsbundes (DGB). Foto: Fabian Strauch/dpa. Quelle: YouTube screenshot</span></p></div>
<p style="text-align: justify;">Natürlich gab es Proteste gegen das Treffen der AfD. Im Kreis Recklinghausen hatte ein breites Bündnis von vor allem Gewerkschaften, Kirchen und selbsternannten Volksparteien für den 18.Januar zu einer Kundgebung in unmittelbarer Nähe des Event-Zentrums aufgerufen – Beginn schon früh ab 7.30 Uhr. Und es kamen nach Polizeiangaben etwa 500 Menschen und brachten optisch und akustisch ihren Protest zum Ausdruck. Der Inhalt der Redebeiträge entsprach überwiegend dem, was die Organisatoren der Kundgebung seit vielen Jahrzehnten immer wieder sagen. Eine (nur?) Ausnahme machte die Rede des Marler Bürgermeisters Werner Arndt (SPD), der die Ursache für den geringen Erfolg der AfD vor allem im Ruhrgebiet aufzeigte. Er ging auf die Bergarbeiter ein, deren Überleben untertage seit jeher davon abhing, dass sie sich “blind” aufeinander verlassen mussten und konnten. Da spielte es keine Rolle, ob jemand Deutscher war oder Pole, ob er aus der Türkei oder einem anderen Land kam, welche Religion er hatte oder… – das war alles egal im lebensgefährlichen Kampf um die Kohle. <div class="hide-this-part-wrap"><div class="hide-this-part-more" id="hide-this-part-0" morelink-text="hier geht es weiter">hier geht es weiter »</div><div class="hide-this-part" status="invisible"></p>
<div id="attachment_23867" style="width: 330px" class="wp-caption alignright"><img aria-describedby="caption-attachment-23867" class=" wp-image-23867" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/ttzz-300x199.jpg" alt="" width="320" height="212" srcset="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/ttzz-300x199.jpg 300w, http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/01/ttzz.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /><p id="caption-attachment-23867" class="wp-caption-text"><span style="color: #808080;">Marl, 18. Januar 2020. Bild: Arbeit-Zukunft</span></p></div>
<p style="text-align: justify;">Wir ergänzen das noch ein bisschen und erinnern an den Kampf der “Roten Ruhrarmee” gegen den Kapp-Putsch 1920 – er jährt sich in diesem März zum hundertsten Mal; nicht nur im Kreis Recklinghausen erinnern zahlreiche Gedenksteine an die Opfer, die die Arbeiter damals im Kampf gegen den Faschismus brachten. Und wir erinnern an den Widerstand während der zwölfjährigen Nazi-Herrschaft: in die Zechensiedlung Marl-Brassert trauten sich die Nazis bis zum Ende ihrer Herrschaft nicht hinein – sie hat im Volksmund den Ehrennamen “Klein-Moskau” bekommen. Auch in anderen Städten des Ruhrgebiets gab es solche Arbeiterviertel. In Gelsenkirchen fand man noch vor etwa 40 Jahren an Ziegelwänden von einzelnen Mietskasernen die postkartengroß aufgesprühte Aufforderung: “Wählt KPD! Wählt Ernst Thälmann!” – und die ist ja sogar schon vor 1933 gesprüht worden, hat also auch die Adenauer-Zeit überstanden… Heute ist sie nicht mehr da – wegrenoviert.</p>
<p style="text-align: justify;">Die Lokalpresse hebt übrigens bei der Kundgebung lobend hervor, dass sie “friedlich und bunt” war, nur das bekannte italienische Partisanenlied “<a href="https://genius.com/Hannes-wader-bella-ciao-lyrics" target="_blank" rel="noopener noreferrer">Bella Ciao</a>” wurde als “radikal” eingestuft. Da greifen wir doch das Versprechen der Jugendlichen von Fridays-for-Future” auf:<br />
“Das können wir noch schneller! Das können wir noch lauter!”</p>
<div id="sdfootnote12">
<p><span style="color: #333333;"> </span></p>
</div>
<p><span style="font-size: 10pt;">Erstveröffentlichung heute oder vor wenigen Tagen in <a href="https://www.arbeit-zukunft.de" target="_blank" rel="noopener noreferrer">Arbeit Zukunft <em>online</em></a>. Veröffentlichung mit freundlicher Genehmigung des Herausgebers.</span><br />
<span style="font-size: 10pt;">Bilder und Bildunterschriften wurden komplett oder zum Teil von der Redaktion AmericanRebel hinzu gefügt.<br />
<span style="color: #ffffff;">.</span><br />
</span><br />
<span style="font-size: 10pt;"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=196">Weitere Artikel von Michael Hillerband</a></span></p>
<p><span style="font-size: 10pt; color: #ffffff;">.</span></p>
<blockquote>
<p style="text-align: center;"><span style="font-size: 10pt; color: #000000;">Für den Inhalt dieses Artikels ist der Autor bzw. die Autorin verantwortlich.<br />
Dabei muss es sich nicht grundsätzlich um die Meinung der Redaktion handeln.</span></p>
<table width="100%" align="center">
<tbody>
<tr>
<td style="text-align: justify;"><img class="size-full wp-image-7516 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/88x31.png" alt="" width="88" height="31" /></td>
<td style="text-align: justify; font-size: 10pt;"><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" target="_blank" rel="license noopener noreferrer">Dieses Werk ist lizenziert unter einer Creative Commons Namensnennung &#8211;<br />
Nicht kommerziell &#8211; Keine Bearbeitungen 4.0 International Lizenz.</a></td>
</tr>
<tr>
<td>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /></form>
</td>
<td><span style="color: #993300;"><strong>Auch linker Journalismus ist nicht kostenlos<br />
und auch kleine Spenden können helfen Großes zu veröffentlichen!</strong></span></td>
</tr>
</tbody>
</table>
<div style="margin-left: 10px;"><a title="zur Startseite" href="http://www.americanrebel.de/"><img class="alignleft" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/back_ar.png" alt="zurück zur Startseite" width="156" height="15" /></a></div>
<div style="margin-right: 10px;"><a href="https://www.facebook.com/groups/1683837971860223/permalink/1987214344855916/" target="_blank" rel="noopener noreferrer"><img class="alignright" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/ar_zu_fb.png" alt="hier geht es zur Facebook Diskussionsgruppe" width="353" height="15" /></a></div>
<p style="text-align: center;"><a href="#respond" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/ar_kommentar-1.png" alt="Sag uns deine Meinung zum Artikel mit einem Kommentar/Leserbrief" width="627" height="20" /></a></p>
</blockquote>
<p><span class="_4n-j _fbReactionComponent__eventDetailsContentTags fsl" data-testid="event-permalink-details"></div><!-- .hide-this-part --></div><!-- hide-this-part-wrap --></span></p>
			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://www.deanreed.de/AmericanRebel/2017/?tag=afd" rel="tag">AfD</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=americanrebel" rel="tag">AmericanRebel</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=arbeit-zukunft" rel="tag">Arbeit Zukunft</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=berlin" rel="tag">Berlin</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=ella-ciao" rel="tag">ella Ciao</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=europawahlen" rel="tag">Europawahlen</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=event-zentrum-nrw" rel="tag">Event-Zentrum NRW</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=fridays-for-future" rel="tag">Fridays-for-future</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=gedenkstein" rel="tag">Gedenkstein</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=gegendemonstration" rel="tag">Gegendemonstration</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=jugendliche" rel="tag">Jugendliche</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=kommunalwahlen" rel="tag">Kommunalwahlen</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=konvents-delegierten" rel="tag">Konvents-Delegierten</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=lndesparteitag" rel="tag">Lndesparteitag</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=lokalpresse" rel="tag">Lokalpresse</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=marl" rel="tag">Marl</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=marl-sinsen" rel="tag">Marl-Sinsen</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=michael-hillerband" rel="tag">Michael Hillerband</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=nrw" rel="tag">NRW</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=partisanenlied" rel="tag">Partisanenlied</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=probleme" rel="tag">Probleme</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=ruhrgebiet" rel="tag">Ruhrgebiet</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=schiedsgerichte" rel="tag">Schiedsgerichte</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=tagungsort" rel="tag">Tagungsort</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=uerokratismus" rel="tag">ürokratismus</a><br /></div>
			<div class="clear"></div>
		</div>
				<div class="clear"></div>
	</div>
	<div class="clear"></div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2&#038;p=23863">Kommentar-RSS</a></div>
	<h4 id="comments">Diskussion &not;</h4>
<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/AmericanRebel/2017/?p=23863#respond" style="display:none;">Verwerfe Antwort</a></small></h3><form action="http://www.deanreed.de/AmericanRebel/2017/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">EMAIL</small></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Sende Kommentar" /> <input type='hidden' name='comment_post_ID' value='23863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
</div>								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-14" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p>.</p>
<p><a href="mailto:americanrebel@gmx.net" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8917" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/kontakt_ar.gif" alt="" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-13729 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/paypal.gif" alt="" width="200" height="128" /></a></p>
<div class="fb-page" data-href="https://www.facebook.com/facebook" data-width="380" data-hide-cover="false" data-show-facepile="false"></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="categories-2" class="widget widget_categories">
<div class="widget-content">
<h2 class="widget-title">Autoren/-innen</h2>
		<ul>
				<li class="cat-item cat-item-1"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1">Allgemein</a> (577)
</li>
	<li class="cat-item cat-item-224"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=224">Andre Accardi</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=178">Andreas Grünwald</a> (2)
</li>
	<li class="cat-item cat-item-150"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=150">Andreas Habicht</a> (17)
</li>
	<li class="cat-item cat-item-670"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=670">Andreas Habicht</a> (4)
</li>
	<li class="cat-item cat-item-724"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=724">Andreas Jordan</a> (1)
</li>
	<li class="cat-item cat-item-193"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=193">Andrej Konstantin Hunko</a> (5)
</li>
	<li class="cat-item cat-item-2722"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2722">ANF News</a> (1)
</li>
	<li class="cat-item cat-item-1524"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1524">Anne Roesgen</a> (1)
</li>
	<li class="cat-item cat-item-276"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=276">Arbeit Zukunft</a> (15)
</li>
	<li class="cat-item cat-item-1559"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1559">Arkadi Schelling</a> (1)
</li>
	<li class="cat-item cat-item-1097"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1097">Arn Strohmeyer</a> (1)
</li>
	<li class="cat-item cat-item-1302"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1302">Baran Serhad</a> (1)
</li>
	<li class="cat-item cat-item-148"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=148">Bernd Drücke</a> (1)
</li>
	<li class="cat-item cat-item-1508"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1508">Ceyda Tutan</a> (1)
</li>
	<li class="cat-item cat-item-1375"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1375">Claudia Haydt</a> (1)
</li>
	<li class="cat-item cat-item-825"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=825">Dagmar Henn</a> (3)
</li>
	<li class="cat-item cat-item-2709"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2709">Dahr Jamail</a> (1)
</li>
	<li class="cat-item cat-item-465"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=465">Dean-Reed-Archiv Berlin</a> (1)
</li>
	<li class="cat-item cat-item-165"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=165">Diethard Möller</a> (33)
</li>
	<li class="cat-item cat-item-200"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=200">Dilan Baran</a> (2)
</li>
	<li class="cat-item cat-item-3010"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3010">Eleonora Roldán Mendívil</a> (1)
</li>
	<li class="cat-item cat-item-2155"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2155">Elizabeth Lea Vos</a> (1)
</li>
	<li class="cat-item cat-item-1809"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1809">Eren Gültekin</a> (2)
</li>
	<li class="cat-item cat-item-132"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=132">Ernst Aust</a> (1)
</li>
	<li class="cat-item cat-item-854"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=854">Ernst Thälmann</a> (2)
</li>
	<li class="cat-item cat-item-1225"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1225">Ernst Wolff</a> (1)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=97">F. &#8211; B. Habel</a> (23)
</li>
	<li class="cat-item cat-item-1458"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1458">Felix Feistel</a> (1)
</li>
	<li class="cat-item cat-item-78"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=78">Fiete Jensen</a> (37)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=104">Frank Burkhard</a> (6)
</li>
	<li class="cat-item cat-item-225"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=225">Frank Geppert</a> (1)
</li>
	<li class="cat-item cat-item-3197"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3197">Frank Viehweg</a> (1)
</li>
	<li class="cat-item cat-item-3291"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3291">Franz Poeschel</a> (5)
</li>
	<li class="cat-item cat-item-2420"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2420">Friedhelm Klinkhammer</a> (1)
</li>
	<li class="cat-item cat-item-96"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=96">Friedrich Engels</a> (2)
</li>
	<li class="cat-item cat-item-264"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=264">Fritz Theisen</a> (20)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=172">Gerd Pehl</a> (4)
</li>
	<li class="cat-item cat-item-125"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=125">Günter Ackermann †</a> (5)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=77">Harry Popow</a> (45)
</li>
	<li class="cat-item cat-item-2943"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2943">Hartmut Barth-Elgelbart</a> (1)
</li>
	<li class="cat-item cat-item-646"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=646">Hartmut Heck</a> (1)
</li>
	<li class="cat-item cat-item-219"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=219">Heinz Michael Vilsmeier</a> (4)
</li>
	<li class="cat-item cat-item-2148"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2148">HM</a> (1)
</li>
	<li class="cat-item cat-item-1438"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1438">Hosteni</a> (5)
</li>
	<li class="cat-item cat-item-2903"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2903">Ina Möller</a> (1)
</li>
	<li class="cat-item cat-item-2171"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2171">Inge Möller</a> (2)
</li>
	<li class="cat-item cat-item-803"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=803">interventionistische Linke</a> (1)
</li>
	<li class="cat-item cat-item-1239"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1239">Jacob G. Hornberger</a> (1)
</li>
	<li class="cat-item cat-item-2791"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2791">Jacqueline Andres</a> (1)
</li>
	<li class="cat-item cat-item-153"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=153">Jairo Gómez Garcia</a> (9)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=127">Jakob Reimann</a> (19)
</li>
	<li class="cat-item cat-item-1983"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1983">Jason Ditz</a> (1)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=185">Jens Lustig</a> (1)
</li>
	<li class="cat-item cat-item-1534"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1534">Jens Wittneben</a> (2)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=114">Julius Jamal</a> (55)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=134">Jürgen Eger</a> (2)
</li>
	<li class="cat-item cat-item-270"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=270">Jürgen Hardt</a> (2)
</li>
	<li class="cat-item cat-item-257"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=257">Justus Klein</a> (1)
</li>
	<li class="cat-item cat-item-595"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=595">Karl Liebknecht</a> (2)
</li>
	<li class="cat-item cat-item-597"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=597">Karl Marx</a> (1)
</li>
	<li class="cat-item cat-item-162"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=162">Karl-Heinz Schulze</a> (12)
</li>
	<li class="cat-item cat-item-3078"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3078">Kassem Ahmad</a> (1)
</li>
	<li class="cat-item cat-item-1523"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1523">Kathrin Vogler</a> (1)
</li>
	<li class="cat-item cat-item-1505"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1505">Kiki Tsartsaris</a> (1)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=174">Kim Rebell</a> (12)
</li>
	<li class="cat-item cat-item-80"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=80">Klaus Meier</a> (4)
</li>
	<li class="cat-item cat-item-3176"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3176">Klaus Möckel</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=179">Klaus-Michael Luettgen</a> (2)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=169">La Forge</a> (5)
</li>
	<li class="cat-item cat-item-209"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=209">Leander Sukov</a> (2)
</li>
	<li class="cat-item cat-item-141"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=141">Leonhard Ogg</a> (2)
</li>
	<li class="cat-item cat-item-2429"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2429">Liam Krüger</a> (1)
</li>
	<li class="cat-item cat-item-3034"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3034">Linda Moulhem Arous</a> (1)
</li>
	<li class="cat-item cat-item-2846"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2846">Lotar Martin Kamm</a> (1)
</li>
	<li class="cat-item cat-item-2969"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2969">Lucy Redler</a> (1)
</li>
	<li class="cat-item cat-item-1181"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1181">Luise Schoolmann</a> (1)
</li>
	<li class="cat-item cat-item-2957"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2957">Lukas Thiemann</a> (1)
</li>
	<li class="cat-item cat-item-1542"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1542">Lupo</a> (1)
</li>
	<li class="cat-item cat-item-2240"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2240">Marcel Joppa</a> (1)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=183">Maritta Brückner</a> (1)
</li>
	<li class="cat-item cat-item-826"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=826">Martin Emko</a> (1)
</li>
	<li class="cat-item cat-item-1391"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1391">Martin Kirsch</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=14">Marx-Engels-Lenin</a> (3)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=133">Matthias Wolf</a> (1)
</li>
	<li class="cat-item cat-item-112"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=112">Max Bryan</a> (6)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=196">Michael Hillband</a> (7)
</li>
	<li class="cat-item cat-item-1488"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1488">Michael Vilsmeier</a> (2)
</li>
	<li class="cat-item cat-item-1065"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1065">Monika Oette</a> (1)
</li>
	<li class="cat-item cat-item-3009"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3009">Narges Nassimi</a> (1)
</li>
	<li class="cat-item cat-item-537"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=537">Nick Brauns</a> (1)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=79">Nico Diener</a> (15)
</li>
	<li class="cat-item cat-item-213"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=213">Nico Jühe</a> (2)
</li>
	<li class="cat-item cat-item-2820"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2820">Niema Movassat</a> (1)
</li>
	<li class="cat-item cat-item-124"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=124">Noel Nascimento</a> (5)
</li>
	<li class="cat-item cat-item-1170"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1170">Paul Schreyer</a> (1)
</li>
	<li class="cat-item cat-item-1427"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1427">Peter Vauel</a> (2)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=123">Rainer Kranz</a> (6)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=184">Ralf Ripken</a> (7)
</li>
	<li class="cat-item cat-item-3077"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3077">Rama Al Sayasnehjpg</a> (1)
</li>
	<li class="cat-item cat-item-3008"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3008">Ramsis Kilani</a> (2)
</li>
	<li class="cat-item cat-item-3092"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3092">Ricardo Lerida</a> (1)
</li>
	<li class="cat-item cat-item-85"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=85">Rolf Geffken</a> (12)
</li>
	<li class="cat-item cat-item-594"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=594">Rosa Luxemburg</a> (2)
</li>
	<li class="cat-item cat-item-2515"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2515">Rüdiger Rauls</a> (1)
</li>
	<li class="cat-item cat-item-122"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=122">Rui Filipe Gutschmidt</a> (89)
</li>
	<li class="cat-item cat-item-3693"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3693">Sabine Leidig</a> (1)
</li>
	<li class="cat-item cat-item-377"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=377">Salvador Allende</a> (3)
</li>
	<li class="cat-item cat-item-2572"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2572">Sami Grigo</a> (2)
</li>
	<li class="cat-item cat-item-1525"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1525">Saschas Welt</a> (5)
</li>
	<li class="cat-item cat-item-940"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=940">Sezen Dinc</a> (1)
</li>
	<li class="cat-item cat-item-816"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=816">Siegfried Kühn</a> (1)
</li>
	<li class="cat-item cat-item-1554"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1554">Siegfried None</a> (2)
</li>
	<li class="cat-item cat-item-906"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=906">Sinem Yeşil</a> (2)
</li>
	<li class="cat-item cat-item-198"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=198">Steffen Weise</a> (3)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=111">Susanne Fiebig</a> (6)
</li>
	<li class="cat-item cat-item-161"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=161">Thälmann</a> (3)
</li>
	<li class="cat-item cat-item-207"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=207">Thies Gleiss</a> (4)
</li>
	<li class="cat-item cat-item-2780"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2780">Thomas Schlaack</a> (1)
</li>
	<li class="cat-item cat-item-3670"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3670">Thomas Wiencke</a> (1)
</li>
	<li class="cat-item cat-item-2454"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2454">Tobias Pflüger</a> (1)
</li>
	<li class="cat-item cat-item-3400"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3400">Tufan</a> (1)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=189">Ullrike Spurgat</a> (3)
</li>
	<li class="cat-item cat-item-147"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=147">Victor Grossman</a> (22)
</li>
	<li class="cat-item cat-item-608"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=608">Víctor Jara</a> (1)
</li>
	<li class="cat-item cat-item-2419"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=2419">Volker Bräutigam</a> (1)
</li>
	<li class="cat-item cat-item-3874"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=3874">Volkskorespondenz</a> (1)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=171">Volkskorrespondez</a> (24)
</li>
	<li class="cat-item cat-item-390"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=390">Wagenknecht</a> (3)
</li>
	<li class="cat-item cat-item-844"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=844">Wladimir Putin</a> (1)
</li>
	<li class="cat-item cat-item-1416"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=1416">Wolfgang Müller</a> (1)
</li>
	<li class="cat-item cat-item-167"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=167">Wolfgang Paff</a> (3)
</li>
	<li class="cat-item cat-item-187"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=187">Yenny Kellermann</a> (1)
</li>
	<li class="cat-item cat-item-199"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=199">Yücel Özdemir</a> (3)
</li>
	<li class="cat-item cat-item-682"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=682">Yusuf Karataş</a> (1)
</li>
	<li class="cat-item cat-item-428"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=428">Zeynep Sefariye Eksi</a> (1)
</li>
		</ul>
			</div>
<div class="clear"></div>
</div>
<div id="archives-2" class="widget widget_archive">
<div class="widget-content">
<h2 class="widget-title">Archive</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202001'> Januar 2020 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201912'> Dezember 2019 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201911'> November 2019 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201910'> Oktober 2019 &nbsp;(33)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201909'> September 2019 &nbsp;(23)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201908'> August 2019 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201907'> Juli 2019 &nbsp;(32)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201906'> Juni 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201905'> Mai 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201904'> April 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201903'> März 2019 &nbsp;(15)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201902'> Februar 2019 &nbsp;(16)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201901'> Januar 2019 &nbsp;(18)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201812'> Dezember 2018 &nbsp;(28)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201811'> November 2018 &nbsp;(28)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201810'> Oktober 2018 &nbsp;(35)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201809'> September 2018 &nbsp;(33)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201808'> August 2018 &nbsp;(43)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201807'> Juli 2018 &nbsp;(34)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201806'> Juni 2018 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201805'> Mai 2018 &nbsp;(41)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201804'> April 2018 &nbsp;(48)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201803'> März 2018 &nbsp;(51)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201802'> Februar 2018 &nbsp;(45)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201801'> Januar 2018 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201712'> Dezember 2017 &nbsp;(16)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201711'> November 2017 &nbsp;(14)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201710'> Oktober 2017 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201709'> September 2017 &nbsp;(15)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201708'> August 2017 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201707'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201706'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201705'> Mai 2017 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201704'> April 2017 &nbsp;(29)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201703'> März 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201702'> Februar 2017 &nbsp;(22)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201701'> Januar 2017 &nbsp;(18)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201608'> August 2016 &nbsp;(1)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201601'> Januar 2016 &nbsp;(1)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201508'> August 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
<div class="clear"></div>
</div>
<div id="text-6" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><div style="text-indent:10px;"><a href="http://www.deanreed.de/onlinezeitung/index.html" target="_blank" rel="noopener noreferrer">2001-2015 /</a><a href="http://www.deanreed.de/AmericanRebel/jahr2016.html" target="_blank" rel="noopener noreferrer"> 2016</div></a></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-15" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Auslandskorrespondenten</h2>
			<div class="textwidget"><ul>
<li><span style="color: #e5dfbd;">Andreas Habicht, Spanien</span><br />
<span style="color: #e5dfbd;">Jairo Gomez Garcia, Spanien</span><br />
<span style="color: #e5dfbd;">Noel Nascimento, Brasilien</span><br />
<span style="color: #e5dfbd;">Rainer Kranz, Portugal</span><br />
<span style="color: #e5dfbd;">Rui Filipe Gutschmidt, Portugal</span><br />
<span style="color: #e5dfbd;">Yücel Özdemir</span></li>
</ul>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-20" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Volkskorrespondenten/innen</h2>
			<div class="textwidget"><ul>
<li><span style="color: #e5dfbd;">Andre Accardi</span></li>
<li><span style="color: #e5dfbd;">André Höppner, Hannover</span></li>
<li><span style="color: #e5dfbd;">Andreas Grünwald, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Bastian Reichardt, Königswinter</span></li>
<li><span style="color: #e5dfbd;">Diethard Möller, Stuttgart</span></li>
<li><span style="color: #e5dfbd;">Fritz Theisen, Stuttgart</span></li>
<li><span style="color: #e5dfbd;">Gizem Gözüacik, Mannheim</span></li>
<li><span style="color: #e5dfbd;">Ilga Röder, Saarbrücken</span></li>
<li><span style="color: #e5dfbd;">Jens Lustig, Augsburg</span></li>
<li><span style="color: #e5dfbd;">Kalle Schulze, Sassnitz</span></li>
<li><span style="color: #e5dfbd;">Kiki Rebell, Kiel</span></li>
<li><span style="color: #e5dfbd;">Klaus Meier</span></li>
<li><span style="color: #e5dfbd;">K-M. Luettgen, Remscheid</span></li>
<li><span style="color: #e5dfbd;">Leander Sukov, Ochsenfurt</span></li>
<li><span style="color: #e5dfbd;">Luise Schoolmann, Hambgurg</span></li>
<li><span style="color: #e5dfbd;">Maritta Brückner, Leipzig</span></li>
<li><span style="color: #e5dfbd;">Matthias Wolf, Potsdam</span></li>
<li><span style="color: #e5dfbd;">Max Bryan, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Merle Lindemann, Bochum</span></li>
<li><span style="color: #e5dfbd;">Michael Hillerband, Recklinghausen<br />
</span></li>
<li><span style="color: #e5dfbd;">H. Michael Vilsmeier, Dingolfing</span></li>
<li><span style="color: #e5dfbd;">Monika Oette, Leipzig</span></li>
<li><span style="color: #e5dfbd;">Nicola Hofediener, Hamburg<br />
</span></li>
<li><span style="color: #e5dfbd;">Peter Vauel, Essen</span></li>
<li><span style="color: #e5dfbd;">Ralf Ripken, Altenstadt</span></li>
<li><span style="color: #e5dfbd;">Ricardo Lerida, Maspalomas<br />
</span></li>
<li><span style="color: #e5dfbd;">Steffen Weise</span></li>
<li><span style="color: #e5dfbd;">Susanne Fiebig, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Wolfgang Huste, Ahrweiler</span></li>
<li><span style="color: #e5dfbd;">Wolfgang Müller, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Quasi B., Dresden<br />
</span></li>
</ul>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-13" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Kooperationspartner</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.antikrieg.com/" target="_blank" rel="noopener noreferrer">Antikrieg.com</a></div>
<div style="text-indent: 10px;"><a href="http://www.arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer">Arbeiterkampf</a></div>
<div style="text-indent: 10px;"><a href="http://www.arbeitzukunft.de/" target="_blank" rel="noopener noreferrer">Arbeit-Zukunft</a></div>
<div style="text-indent: 10px;"><a href="https://anfdeutsch.com/" target="_blank" rel="noopener noreferrer">ANF NEWS</a></div>
<div style="text-indent: 10px;"><a href="https://victorgrossmansberlinbulletin.wordpress.com/" target="_blank" rel="noopener noreferrer">Berlin Bulletin by Victor Grossman</a></div>
<div style="text-indent: 10px;"><a href="https://bibjetzt.wordpress.com/" target="_blank" rel="noopener noreferrer">BIP jetzt BLOG</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/" target="_blank" rel="noopener noreferrer">Dean-Reed-Archiv-Berlin</a></div>
<div style="text-indent: 10px;"><a href="https://stachel-leipzig.de/" target="_blank" rel="noopener noreferrer">Der Stachel Leipzig</a></div>
<div style="text-indent: 10px;"><a href="https://diefreiheitsliebe.de/" target="_blank" rel="noopener noreferrer">Die Freiheitsliebe</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/geschichte/" target="_blank" rel="noopener noreferrer">Die Welt vor 50 Jahren</a></div>
<div style="text-indent: 10px;"><a href="http://www.einheit-ml.de/" target="_blank" rel="noopener noreferrer">Einheit-ML</a></div>
<div style="text-indent: 10px;"><a href="https://www.arbeit-zukunft.de/2019/11/09/neuerscheinung-einheit-kampf-nr-38/" target="_blank" rel="noopener noreferrer">EINHEIT &amp; KAMPF</a></div>
<div style="text-indent: 10px;"><a href="http://egersworte.wikidot.com/?fbclid=IwAR2jxLVlq3WOJZFOGwL77cKCXSZDHh5tSq5rki_HHXw5L-k8uZiXLEJ0VkM" target="_blank" rel="noopener noreferrer">Egers Worte – Der Schwarze Kanal</a></div>
<div style="text-indent: 10px;"><a href="http://www.elcantor.de/" target="_blank" rel="noopener noreferrer">El Cantor</a></div>
<div style="text-indent: 10px;"><a href="http://www.hartz-iv-nachrichten.de/" target="_blank" rel="noopener noreferrer">Hartz-IV-Nachrichten</a></div>
<div style="text-indent: 10px;"><a href="https://pflueger.international/" target="_blank" rel="noopener noreferrer">Harald Pflueger international</a></div>
<div style="text-indent: 10px;"><a href="mailto:herbertpolifka@gmx.de" target="_blank" rel="noopener noreferrer">Hosteni &#8211; INFO (nur per eMail)</a></div>
<div style="text-indent: 10px;"><a href="https://www.imi-online.de/uber-imi/" target="_blank" rel="noopener noreferrer">Informationsstelle Militarisierung</a></div>
<div style="text-indent: 10px;"><a href="https://www.infonordost.de/" target="_blank" rel="noopener noreferrer">Infoportal f. antif. Kult. u. Polit. M/P</a></div>
<div style="text-indent: 10px;"><a href="https://www.info-welt.eu/" target="_blank" rel="noopener noreferrer">INFO-WELT</a></div>
<div style="text-indent: 10px;"><a href="http://www.rosalux.org.il/" target="_blank" rel="noopener noreferrer">Israel Büro der R. Luxemburg Stiftg.</a></div>
<div style="text-indent: 10px;"><a href="http://justicenow.de/" target="_blank" rel="noopener noreferrer">JusticeNow!</a></div>
<div style="text-indent: 10px;"><a href="http://www.kfsr.info/" target="_blank" rel="noopener noreferrer">Kämpfer und Freunde</a></div>
<div style="text-indent: 10px;"><a href="http://www.kfsr.info/" target="_blank" rel="noopener noreferrer">der Spanischen Republik 36/39 e.V.</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/AmericanRebel/ml/?p=1653" rel="noopener">Kommunisten Online †</a></div>
<div style="text-indent: 10px;"><a href="https://www.linksnet.de/" target="_blank" rel="noopener noreferrer">LINKSNET</a></div>
<div style="text-indent: 10px;"><a href="http://rotermorgen.info/" target="_blank" rel="noopener noreferrer">Roter Morgen</a></div>
<div style="text-indent: 10px;"><a href="https://saschasweltsicht.wordpress.com/" target="_blank" rel="noopener noreferrer">Sascha Iwanows Welt</a></div>
<div style="text-indent: 10px;"><a href="https://sascha313.wordpress.com/" target="_blank" rel="noopener noreferrer">Sascha&#8217;s Welt</a></div>
<div style="text-indent: 10px;"><a href="http://cleo-schreiber.blogspot.com/" target="_blank" rel="noopener noreferrer">Schreiber-Blog</a></div>
<div style="text-indent: 10px;"><a href="https://www.yenihayat.de/category/deutsch/" target="_blank" rel="noopener noreferrer">YeniHayat/NeuesLeben</a></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-7" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">American Rebel</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576"><img class="aligncenter wp-image-6458 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Spende_AR.jpg" alt="Spendenaufruf" width="200" height="62" /></a></p>
<p><a href="http://arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-10148" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/02/ak.gif" alt="Arbeiterkampf" width="200" height="62" /></a></p>
<p><a href="http://www.hartz-iv-nachrichten.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6464" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/hartz_4.jpg" alt="Hartz-IV-Nachrichten" width="200" height="62" /></a></p>
<p><a href="http://www.elcantor.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6460" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/El_Cantor.jpg" alt="Onlinezeitung El Cantor" width="200" height="62" /></a></p>
<p><a href="http://www.einheit-ml.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6552" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Einheit.jpg" alt="Einheit" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=12692" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-13414" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/vk.gif" alt="Volkskorespondenzen" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=3147"><img class="aligncenter wp-image-6459" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Edition_AR.jpg" alt="Edition Armerican Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.ebay.de/sch/american-rebel/m.html?_nkw=&amp;_armrs=1&amp;_ipg=&amp;_from=" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6462" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/eBay_AR.jpg" alt="eBay-Shop American Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.youtube.com/playlist?list=PLaRUNcNZocg2xb4_ZKGSveGyHd5W8fv4y" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8919" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/you_tube.gif" alt="You Tube Channel" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6521" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6465" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/kalender.jpg" alt="Unser Kalender der Jahrestage und Ereignisse" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=8128" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8918" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/neues_projekt.gif" alt="Neues Projekt" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140"><img class="aligncenter wp-image-6463" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Redaktionsbeirat.jpg" alt="Der Reaktionsbeirat" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6553" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/DR_Archiv.jpg" alt="Dean Reed Archiv" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/ml/?p=1653" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-16386" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/09/k_online.gif" alt="Kommunisten Online" width="200" height="71" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-19" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Spezials</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=21867" target="_blank" rel="noopener noreferrer"><img class=" wp-image-21863 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/tzz-300x267.jpg" alt="" width="200" height="178" /></a><br />
<a href="http://www.deanreed.de/AmericanRebel/2017/?p=21759" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-21858" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/fff.jpg" alt="" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10353" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-17492 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/3e34e.jpg" alt="" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=14906"><img class="aligncenter wp-image-17209 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/no.jpg" alt="100 Jahre Novemberrevolution" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10265" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-14946 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/frauentag_klein.jpg" alt="Internationaler Frauentag" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=14503" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-14947 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/pflege_klein.jpg" alt="Pflege am Limit" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=13324" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-14948 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/israel_kleinjpg.jpg" alt="70 Jahre Israel" width="200" height="178" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-11" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Links</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/Hosteni100/feed" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-11207" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/03/host.jpg" alt="Hosteni 100" width="200" height="57" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=15038" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-15062" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/VK_klein.jpg" alt="Volkskorrespondenz" width="190" height="190" /></a><br />
<a href="https://www.rote-hilfe.de/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-18447 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/12/e34rb.jpg" alt="" width="200" height="200" /></a></p>
<p><a href="https://www.arbeit-zukunft.de/2019/11/09/neuerscheinung-einheit-kampf-nr-38/" target="_blank" rel="noopener noreferrer"><img class=" wp-image-23070 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/11/el-212x300.jpg" alt="" width="202" height="286" /></a></p>
<p><a href="http://www.pcof.net/la-forge-doctobre-est-en-vente-2/" target="_blank" rel="noopener noreferrer"><img class=" wp-image-23552 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/12/zuii-225x300.jpg" alt="" width="202" height="269" /></a></p>
<p><a href="https://www.radio.de/s/radiomarabu" target="_blank" rel="noopener noreferrer"><img class="wp-image-21560 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/2-Kopie-2-300x160.png" alt="" width="202" height="108" /></a></p>
<p><a href="https://www.eff.org/pages/sagen-sie-nein-zu-zensur-im-internet" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-18446 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/12/ew200.png" alt="" width="200" height="200" /></a></p>
<p><a href="https://www.antiquariat-peter-sodann.de/" target="_blank" rel="noopener noreferrer"><img class="wp-image-11235 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/03/peter-1.gif" alt="" width="202" height="202" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-9" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Rebellen</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.zersetzer.com" target="_blank" rel="noopener noreferrer">Grafiken by</a></div>
<div style="text-indent: 10px;"><a href="http://www.zersetzer.com" target="_blank" rel="noopener noreferrer"><u>www.zersetzer.com</u> |||| ||| freie grafik</a></div>
<div>Thomas Müntzer<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/tmr.gif" alt="Thomas Müntzer" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#muentzer" target="_blank" rel="noopener noreferrer">Artikel zu Thomas Müntzer</a></center></div>
<div>Karl Marx<br />
<a href="http://zersetzer.blogsport.de/2012/09/13/rebell-karl-marx/" target="_blank" rel="noopener noreferrer"><img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Karl_Marx.gif" alt="Karl Marx" width="203" height="203" /></a><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#marx" target="_blank" rel="noopener noreferrer">Artikel zu Karl Marx</a></center></div>
<div>Rosa Luxemburg<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Rosa_Luxemburg.gif" alt="Rosa Luxemburg" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#luxemburg" target="_blank" rel="noopener noreferrer">Artikel zu Rosa Luxemburg</a></center></div>
<div>Erich Mühsam<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Erich_Muehsam.gif" alt="Erich Mühsam" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#muehsam" target="_blank" rel="noopener noreferrer">Artikel zu Erich Mühsam</a></center></div>
<div>Hans Beimler<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/05/IKONE_Hans_Beimler.gif" alt="Hans Beimler" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#beimler" target="_blank" rel="noopener noreferrer">Artikel zu Hans Beimler</a></center></div>
<div>Bartolomeo Vanzetti<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/10/ffgzu-300x300.gif" alt="Bartolomeo Vanzetti" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#vanzetti" target="_blank" rel="noopener noreferrer">Artikel zu Bartolomeo Vanzetti</a></center></div>
<div>Olga Benario<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Olga_Benario-300x300.gif" alt="Olga Benario" width="202" height="202" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#benario" target="_blank" rel="noopener noreferrer">Artikel zu Olga Benario</a></center></div>
<div>Che Guevara<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Che_Guevara.gif" alt="Che Guevara" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#guevara" target="_blank" rel="noopener noreferrer">Artikel zu Che Guevara</a></center></div>
<div>John Heartfield<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_John_Heartfield.gif" alt="John Heartfield" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#heartfield" target="_blank" rel="noopener noreferrer">Artikel zu John Heartfield</a></center></div>
<div>Victor Jara<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Victor_Jara.gif" alt="Victor Jara" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#jara" target="_blank" rel="noopener noreferrer">Artikel zu Victor Jara</a></center></div>
<div>Rudi Dutschke<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/05/IKONE_Rudi_Dutschke.gif" alt="Rudi Dutschke" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#dutschke" target="_blank" rel="noopener noreferrer">Artikel zu Rudi Dutschke</a></center></div>
<div>Lucio Urtubia<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/08/IKONE_Lucio_Urtubia-1.gif" alt="Lucio Urtubia" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#urtubia" target="_blank" rel="noopener noreferrer">Artikel zu Lucio Urtubia</a></center></div>
<div>Dean Reed<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Dean_Reed.jpg" alt="Dean Reed" width="205" height="204" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#reed" target="_blank" rel="noopener noreferrer">Artikel zu Dean Reed</a></center></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-16" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#Impressum" target="_blank" rel="noopener noreferrer">Impressum</a></center><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#datenschutz" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></center>&nbsp;</p>
<div id="auction-nudge-items" class="auction-nudge"></div>
</div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-content/themes/comicpress/js/scroll.js'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>