<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://www.deanreed.de/AmericanRebel/2017/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>- Portugal: Gefängnisstrafe für das Aussetzen von Tieren - Onlinezeitung AmericanRebel</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.deanreed.de/AmericanRebel/2017/?p=24487" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- Portugal: Gefängnisstrafe für das Aussetzen von Tieren - Onlinezeitung AmericanRebel" />
<meta property="og:description" content="Rui Filipe Gutschmidt Tierschutz in Portugal: Für das Aussetzen von Tieren – selbst vor dem Tierheim – gibt es Gefängnisstrafen Verschiedene Gesetzentwürfe in Portugals Parlament, bei dem die Strafen für töten oder misshandeln von Tieren verschärft werden sollen, konnten teilweise&hellip;&darr; Lese den Rest dieses Eintrags ..." />
<meta property="og:url" content="http://www.deanreed.de/AmericanRebel/2017/?p=24487" />
<meta property="og:site_name" content="Onlinezeitung AmericanRebel" />
<meta property="article:tag" content="Allgemein" />
<meta property="article:tag" content="AmericanRebel" />
<meta property="article:tag" content="Arbeit Zukunft" />
<meta property="article:tag" content="BE" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Gesetzentwürfe" />
<meta property="article:tag" content="Haustiere" />
<meta property="article:tag" content="Hunde" />
<meta property="article:tag" content="Katzen" />
<meta property="article:tag" content="Misshandlung" />
<meta property="article:tag" content="Nutztiere" />
<meta property="article:tag" content="PAN" />
<meta property="article:tag" content="PS" />
<meta property="article:tag" content="PSD" />
<meta property="article:tag" content="Tierschutzgesetze" />
<meta property="article:section" content="Rui Filipe Gutschmidt" />
<meta property="article:published_time" content="2020-03-07T14:01:15+00:00" />
<meta property="article:modified_time" content="2020-03-07T18:12:14+00:00" />
<meta property="og:updated_time" content="2020-03-07T18:12:14+00:00" />
<meta property="og:image" content="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/juzt.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rui Filipe Gutschmidt Tierschutz in Portugal: Für das Aussetzen von Tieren – selbst vor dem Tierheim – gibt es Gefängnisstrafen Verschiedene Gesetzentwürfe in Portugals Parlament, bei dem die Strafen für töten oder misshandeln von Tieren verschärft werden sollen, konnten teilweise[&hellip;]&darr; Lese den Rest dieses Eintrags ..." />
<meta name="twitter:title" content="- Portugal: Gefängnisstrafe für das Aussetzen von Tieren - Onlinezeitung AmericanRebel" />
<meta name="twitter:image" content="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/juzt.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deanreed.de/AmericanRebel/2017/#website","url":"http://www.deanreed.de/AmericanRebel/2017/","name":"Onlinezeitung AmericanRebel","inLanguage":"de-DE","description":"Internationale Onlinezeitung f\u00fcr Frieden Humanismus V\u00f6lkerverst\u00e4ndigung und Kultur","potentialAction":{"@type":"SearchAction","target":"http://www.deanreed.de/AmericanRebel/2017/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.deanreed.de/AmericanRebel/2017/?p=24487#primaryimage","inLanguage":"de-DE","url":"http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2037/12/Rui_Gutschmidt.jpg","width":100,"height":150},{"@type":"WebPage","@id":"http://www.deanreed.de/AmericanRebel/2017/?p=24487#webpage","url":"http://www.deanreed.de/AmericanRebel/2017/?p=24487","name":"- Portugal: Gef\u00e4ngnisstrafe f\u00fcr das Aussetzen von Tieren - Onlinezeitung AmericanRebel","isPartOf":{"@id":"http://www.deanreed.de/AmericanRebel/2017/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"http://www.deanreed.de/AmericanRebel/2017/?p=24487#primaryimage"},"datePublished":"2020-03-07T14:01:15+00:00","dateModified":"2020-03-07T18:12:14+00:00","author":{"@id":"http://www.deanreed.de/AmericanRebel/2017/#/schema/person/9edfca7917cd10b75edaae51c6e7935a"}},{"@type":["Person"],"@id":"http://www.deanreed.de/AmericanRebel/2017/#/schema/person/9edfca7917cd10b75edaae51c6e7935a","name":"Redaktion","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; Kommentar-Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; &#8211; Portugal: Gefängnisstrafe für das Aussetzen von Tieren Kommentar-Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2&#038;p=24487" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deanreed.de\/AmericanRebel\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.deanreed.de/AmericanRebel/2017/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/hide-this-part/js.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deanreed.de/AmericanRebel/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deanreed.de/AmericanRebel/2017/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.deanreed.de/AmericanRebel/2017/?p=24487' />
<link rel="alternate" type="application/json+oembed" href="http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deanreed.de%2FAmericanRebel%2F2017%2F%3Fp%3D24487" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deanreed.de%2FAmericanRebel%2F2017%2F%3Fp%3D24487&#038;format=xml" />

<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/hide-this-part/style.css" type="text/css" media="screen" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 902px; max-width: 902px; }
	#add-width { width: 6px; }
	#content-column { width: 692px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #800000!important; }
	#subcontent-wrapper { background-color: #000000!important; }
	.uentry, #comment-wrapper, #wp-paginav, .blognav, #pagenav { background-color: #ffffff!important; }
	#footer { background-color: #000000!important; }
	h2.widget-title { color: #ffffff!important; }
	a:hover { color: #963522!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #e5dfbd!important; }
	.menu ul li a:hover, .menu ul li a.selected, .menu ul li ul li a:hover, .menunav a:hover, a.menunav-rss:hover { color: #800000!important; }
	.sidebar .widget a { color: #e5dfbd!important; }
	.sidebar .widget a:hover { color: #800000!important; }
	.entry a, .blognav a, #paginav a, #pagenav a { color: #a02924!important; }
	.entry a:hover, .blognav a:hover, #paginav a:hover, #pagenav a:hover { color: #a02924!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">
	#header { width: 900px; height: 160px; background: url('http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/cropped-kopf1.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 900px; height: 160px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>

<body class="post-template-default single single-post postid-24487 single-format-standard custom-background user-guest unknown single-category-rui-filipe-gutschmidt single-author-redaktion pm night evening sun layout-2cr scheme-none rounded-posts">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://www.deanreed.de/AmericanRebel/2017">Onlinezeitung AmericanRebel</a></h1>
				<div class="description">Internationale Onlinezeitung für Frieden Humanismus Völkerverständigung und Kultur</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul>
<li class="page_item page-item-31"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=31">In eigener Sache</a></li>
<li class="page_item page-item-682"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=682">&#8211;</a></li>
<li class="page_item page-item-196"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=196">On our own behalf &nbsp;&nbsp;&nbsp;–</a></li>
<li class="page_item page-item-203"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=203">Nota general&nbsp;&nbsp;&nbsp;–</a></li>
<li class="page_item page-item-206"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=206">От своего имени</a></li>
</ul></div>
				<div class="menunav">
										<div class="menunav-search">
						<form method="get" class="searchform" action="http://www.deanreed.de/AmericanRebel/2017">
	<input type="text" value="Suche..." name="s" class="s-search" onfocus="this.value=(this.value=='Suche...') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche...' : this.value;" />
	<button type="submit">&raquo;</button>
</form>
<div class="clear"></div>					</div>
										<div class="menunav-social-wrapper"><a href="https://www.facebook.com/groups/1683837971860223/" target="_blank" title="Freund auf Facebook" class="menunav-social menunav-facebook">Facebook</a>
<a href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2" target="_blank" title="RSS-Feed" class="menunav-social menunav-rss2">RSS</a>
<div class="clear"></div></div>
									</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="breadcrumb-wrapper"><div class="breadcrumbs"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.deanreed.de/AmericanRebel/2017/" itemprop="url"><span itemprop="title">Startseite</span></a></span> <span class="sep">›</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=122" itemprop="url"><span itemprop="title">Rui Filipe Gutschmidt</span></a></span> <span class="sep">›</span> <span class="current">&#8211; Portugal: Gefängnisstrafe für das Aussetzen von Tieren</span></div><!-- .breadcrumbs --></div></div><div id="content-wrapper">
	
			
	<div id="subcontent-wrapper">
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
							<div class="blognav">
				<span class="blognav-prev"><a href="http://www.deanreed.de/AmericanRebel/2017/?p=24440" rel="prev">&lsaquo; Vorheriger</a></span>				<span class="blognav-next"><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10265" rel="next">Nächster &rsaquo;</a></span>				<div class="clear"></div>
			</div>
		<div class="clear"></div><article id="post-24487" class="post-24487 post type-post status-publish format-standard hentry category-rui-filipe-gutschmidt tag-allgemein tag-americanrebel tag-arbeit-zukunft tag-be tag-berlin tag-gesetzentwuerfe tag-haustiere tag-hunde tag-katzen tag-misshandlung tag-nutztiere tag-pan tag-ps tag-psd tag-tierschutzgesetze uentry postonpage-1 odd post-author-redaktion">
	<div class="post-content">
						<div class="post-info">
			<div class="post-calendar-date"><div class="calendar-date"><span>Mrz</span>07</div></div>
			<div class="post-text">
				<span class="posted-on">am&nbsp;</span><span class="post-date">7. März 2020</span>
<div class="post-cat">Veröffentlicht in: <a href="http://www.deanreed.de/AmericanRebel/2017/?cat=122" rel="category">Rui Filipe Gutschmidt</a></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<h4>Rui Filipe Gutschmidt</h4>
<h2><strong>Tierschutz in Portugal: Für das Aussetzen von Tieren – selbst vor dem Tierheim – gibt es Gefängnisstrafen</strong></h2>
<div id="attachment_8722" style="width: 110px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-8722" class="size-full wp-image-8722" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2037/12/Rui_Gutschmidt.jpg" alt="" width="100" height="150" /><p id="caption-attachment-8722" class="wp-caption-text"><span style="color: #808080;">Rui Filipe Gutschmidt</span></p></div>
<p style="text-align: justify;"><span lang="de-DE"><strong>Verschiedene Gesetzentwürfe in Portugals Parlament, bei dem die Strafen für töten oder misshandeln von Tieren verschärft werden sollen, konnten teilweise eine große Mehrheit unter den Abgeordneten zusammenbekommen. Der Tierschutz in Portugal soll gestärkt werden. Doch der Teufel liegt im Detail.</strong></span></p>
<p style="text-align: justify;">Die sozialdemokratische „Partido Socialista“ (PS), die konservativ-neoliberale „Partido Socialdemocrata“ (PSD), die Tier- und Naturschützer der „Pessoas, Animais e Natureza“ (PAN) und die Linksprogressiven vom Linken Block „Bloco Esquerda“ (BE), sind sich einig darin, dass die Rechte der Tiere gestärkt werden müssen. Es besteht ein allgemeiner Konsens darüber, dass Tierschutz auch dem Wohlbefinden der Menschen dient. Dabei gibt es nur leichte Unterschiede bei der Interpretation davon, was man als Misshandlung bezeichnen kann und was nicht.</p>
<div id="attachment_24488" style="width: 333px" class="wp-caption alignright"><img aria-describedby="caption-attachment-24488" class=" wp-image-24488" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/juzt-300x195.jpg" alt="" width="323" height="210" srcset="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/juzt-300x195.jpg 300w, http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/juzt.jpg 640w" sizes="(max-width: 323px) 100vw, 323px" /><p id="caption-attachment-24488" class="wp-caption-text"><span style="color: #808080;">Stierkampf in Portugal, die jetzt zu beschliessende Gesetzesänderung schliesst diese Praxis nicht ein &#8211; Bild v Lajourmard &#8211; Flickr.com CC BY 2.0</span></p></div>
<p style="text-align: justify;"><span lang="de-DE">So fordert die PAN härtere Strafen bei Verbrechen gegen Haustiere (Hunde, Katzen, Hamster, Frätchen usw.) und eine Ausweitung der Kriminalisierung von Misshandlung und Mord auf alle empfindungsfähigen Wirbeltiere. Dabei soll die Unterscheidung zwischen „Kuscheltier“ (animal de estimação) und „Nutztier“ verschwinden. Ebenfalls soll das Aussetzen eines Tieres vor dem Tierheim oder einer privaten Auffangstation mit einer Haftstrafe von bis zu zwei Jahren bedacht werden. Dabei wird die PAN für ihre relativ radikalen Vorschläge kritisiert, die so nie im Parlament eine Mehrheit finden.<br />
Die PSD greift die Vorschläge verschiedener Organisationen auf und fordert eine Strafe von bis zu drei Jahren für die ungerechtfertigte Tötung von Haustieren, wobei schon der (Mord)Versuch bestraft werden soll. <div class="hide-this-part-wrap"><div class="hide-this-part-more" id="hide-this-part-0" morelink-text="hier geht es weiter">hier geht es weiter »</div><div class="hide-this-part" status="invisible"> </span>Die regierende PS ist eher an einer Ausbesserung und Klarstellung der bestehenden Gesetzgebung interessiert, da sich in den 5 Jahren der bestehenden Tierschutzgesetze, „einige Probleme in der praktischen Umsetzung“ ergeben hätten. Unter anderem soll klargestellt werden, was als „aussetzen“ zu bewerten ist und welche Rechte die Tiere haben, die nicht registriert sind und/oder auf der Straße leben.<br />
Der Gesetzentwurf des Linken Blocks (BE) ist eine weitere Initiative, die im Parlament diskutiert wird. Der BE sieht auch auch die Notwendigkeit einer Anpassung der Gesetze an die Realität, um für Rechtssicherheit zu sorgen.</p>
<p style="text-align: justify;">BE argumentiert, dass Verbrechen im Zusammenhang mit Misshandlungen &#8222;nicht nur Haustiere, sondern auch alle empfindungsfähigen Tiere umfassen, deren Leben mit Menschen verbunden ist, unabhängig von der Rolle, die sie spielen&#8220;.</p>
<p style="text-align: justify;">Als vorbeugende Maßnahme während eines Gerichtsverfahrens schlägt der BE vor, dass das Tier vorübergehend seinem gesetzlichen Inhaber entzogen werden kann, wenn ihm die Misshandlung desselben oder anderer Tiere vorgeworfen wird.</p>
<p style="text-align: justify;">Der Gesetzentwurf des BE fordert auch ein Haltungsverbot für Verurteilte im Rahmen der Tierschutzgesetzgebung. Wer ein Tier misshandelt, darf keine Tiere mehr halten – zumindest für bis zu zehn Jahre. Auch Zoohandlungen oder Züchter können von so einem Verbot betroffen sein. . Die Kirche im Dorf lassen? Ja, aber frisch renoviert&#8230;</p>
<p style="text-align: justify;">Wenn man sich ansieht, wie manche Städte ihre Tierheime verkommen lassen oder keine Maßnahmen ergreifen, um Tiere von der Straße zu holen, dann merkt man wie viel Gegenwehr bestimmte Lobbys dem vor 5 Jahren eingeführten Tierschutzgesetzen, das mit der Anerkennung von Persönlichkeitsrechten einherging, entgegenbringen. Man muss sich gerade was die großen Fleischfabriken betrifft, schrittweise dem Problem nähern und erst einmal „Nutztiere“ von „Haustieren“ trennen. Unabhängig davon, dass alle Tiere ein Recht auf ein Leben ohne Qual haben, wird die Agroindustrie nur schrittweise ihre Produktionsmethoden ändern.</p>
<p style="text-align: justify;">Unterdessen kann man aber für mehr Empathie bei Hund und Katze sorgen, was auch langfristig die Mentalität ändert, die vor allem in ländlichen Gebieten Tiere als „Objekt“ sieht. Dabei sind es oft moderne Bio-Bauern, die sich vorgenommen haben etwas zu ändern. Wenn Portugal jetzt die Strafen verschärft, gleichzeitig mehr Geld in öffentliche Tierheime investiert die den Wandel vom Tier-KZ zum echten Heim für Tiere aktiv und nachweislich vollziehen und Tierschutz sich lohnt während Tierquälerei schwer bestraft wird, dann hat Portugal einen weiteren Schritt in Richtung „moderne progressive Gesellschaft“ vollzogen. Das dies nicht jedem passt, konnte man an den Reaktionen der konservativen CDS sehen. Ihre Stierkampflobby und ihre Unterstützer von der Agroindustrie stehen aber langfristig auf verlorenem Posten. Wenn der Gesetzestext veröffentlicht wird, plane ich die Änderungen in einem Artikel zusammenzufassen.</p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><span style="color: #ffffff;">.</span><br />
Erstveröffentlichung am 6. März 2020 in unserer Partnerzeitung <a href="http://www.Info-Welt.eu" target="_blank" rel="noopener noreferrer">INFO-WELT</a>. </span><br />
<span style="color: #ffffff;">.</span><br />
<span style="font-size: 10pt;"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=122" target="_blank" rel="noopener noreferrer">Weitere Artikel von Rui Filipe Gutschmidt</a></span><br />
<span style="color: #ffffff;">.</span></p>
<blockquote>
<p style="text-align: center;"><span style="font-size: 10pt; color: #000000;">Für den Inhalt dieses Artikels ist der Autor bzw. die Autorin verantwortlich.<br />
Dabei muss es sich nicht grundsätzlich um die Meinung der Redaktion handeln.</span></p>
<table width="100%" align="center">
<tbody>
<tr>
<td>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /></form>
</td>
<td><span style="color: #993300;"><strong>Auch linker Journalismus ist nicht kostenlos<br />
und auch kleine Spenden können helfen Großes zu veröffentlichen!</strong></span></td>
</tr>
</tbody>
</table>
<div style="margin-left: 10px;"><a title="zur Startseite" href="http://www.americanrebel.de/"><img class="alignleft" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/back_ar.png" alt="zurück zur Startseite" width="156" height="15" /></a></div>
<div style="margin-right: 10px;"><a href="https://www.facebook.com/groups/1683837971860223/permalink/1987214344855916/" target="_blank" rel="noopener noreferrer"><img class="alignright" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/ar_zu_fb.png" alt="hier geht es zur Facebook Diskussionsgruppe" width="353" height="15" /></a></div>
<p style="text-align: center;"><a href="#respond" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/ar_kommentar-1.png" alt="Sag uns deine Meinung zum Artikel mit einem Kommentar/Leserbrief" width="627" height="20" /></a></p>
</blockquote>
<p></div><!-- .hide-this-part --></div><!-- hide-this-part-wrap --></p>
			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://www.deanreed.de/AmericanRebel/2017/?tag=allgemein" rel="tag">Allgemein</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=americanrebel" rel="tag">AmericanRebel</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=arbeit-zukunft" rel="tag">Arbeit Zukunft</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=be" rel="tag">BE</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=berlin" rel="tag">Berlin</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=gesetzentwuerfe" rel="tag">Gesetzentwürfe</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=haustiere" rel="tag">Haustiere</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=hunde" rel="tag">Hunde</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=katzen" rel="tag">Katzen</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=misshandlung" rel="tag">Misshandlung</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=nutztiere" rel="tag">Nutztiere</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=pan" rel="tag">PAN</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=ps" rel="tag">PS</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=psd" rel="tag">PSD</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=tierschutzgesetze" rel="tag">Tierschutzgesetze</a><br /></div>
			<div class="clear"></div>
		</div>
				<div class="clear"></div>
	</div>
	<div class="clear"></div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2&#038;p=24487">Kommentar-RSS</a></div>
	<h4 id="comments">Diskussion &not;</h4>
<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/AmericanRebel/2017/?p=24487#respond" style="display:none;">Verwerfe Antwort</a></small></h3><form action="http://www.deanreed.de/AmericanRebel/2017/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">EMAIL</small></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Sende Kommentar" /> <input type='hidden' name='comment_post_ID' value='24487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
</div>								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-14" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p>.</p>
<p><a href="mailto:americanrebel@gmx.net" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8917" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/kontakt_ar.gif" alt="" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-13729 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/paypal.gif" alt="" width="200" height="128" /></a></p>
<div class="fb-page" data-href="https://www.facebook.com/facebook" data-width="380" data-hide-cover="false" data-show-facepile="false"></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="categories-2" class="widget widget_categories">
<div class="widget-content">
<h2 class="widget-title">Autoren/-innen</h2>
<form action="http://www.deanreed.de/AmericanRebel/2017" method="get"><label class="screen-reader-text" for="cat">Autoren/-innen</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="4136">Alev Bahadir&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="224">Andre Accardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="178">Andreas Grünwald&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="150">Andreas Habicht&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="670">Andreas Habicht&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="724">Andreas Jordan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="193">Andrej Konstantin Hunko&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2722">ANF News&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1524">Anne Roesgen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="276">Arbeit Zukunft&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1559">Arkadi Schelling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1097">Arn Strohmeyer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1302">Baran Serhad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="148">Bernd Drücke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4249">Boris Fetisow&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1508">Ceyda Tutan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1375">Claudia Haydt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="825">Dagmar Henn&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2709">Dahr Jamail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="465">Dean-Reed-Archiv Berlin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="165">Diethard Möller&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="200">Dilan Baran&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3010">Eleonora Roldán Mendívil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2155">Elizabeth Lea Vos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1809">Eren Gültekin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="132">Ernst Aust&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="854">Ernst Thälmann&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1225">Ernst Wolff&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">F. &#8211; B. Habel&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1458">Felix Feistel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Fiete Jensen&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="4096">Flo Osrainik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Frank Burkhard&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="225">Frank Geppert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3197">Frank Viehweg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3291">Franz Poeschel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2420">Friedhelm Klinkhammer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="96">Friedrich Engels&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="264">Fritz Theisen&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="4251">Georgi Dimitroff&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="172">Gerd Pehl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="125">Günter Ackermann †&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77">Harry Popow&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2943">Hartmut Barth-Elgelbart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="646">Hartmut Heck&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="219">Heinz Michael Vilsmeier&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2148">HM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1438">Hosteni&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2903">Ina Möller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2171">Inge Möller&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="803">interventionistische Linke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1239">Jacob G. Hornberger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2791">Jacqueline Andres&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="153">Jairo Gómez Garcia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="127">Jakob Reimann&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1983">Jason Ditz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4250">Jasoslaw Halan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4183">Jens Bernert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="185">Jens Lustig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1534">Jens Wittneben&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Julius Jamal&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="134">Jürgen Eger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="270">Jürgen Hardt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="257">Justus Klein&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="595">Karl Liebknecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="597">Karl Marx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="162">Karl-Heinz Schulze&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="3078">Kassem Ahmad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1523">Kathrin Vogler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1505">Kiki Tsartsaris&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="174">Kim Rebell&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="80">Klaus Meier&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3176">Klaus Möckel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="179">Klaus-Michael Luettgen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="169">La Forge&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="209">Leander Sukov&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="141">Leonhard Ogg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2429">Liam Krüger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3034">Linda Moulhem Arous&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2846">Lotar Martin Kamm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4307">Lotte Zinke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969">Lucy Redler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1181">Luise Schoolmann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2957">Lukas Thiemann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1542">Lupo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2240">Marcel Joppa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="183">Maritta Brückner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="826">Martin Emko&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1391">Martin Kirsch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14">Marx-Engels-Lenin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="133">Matthias Wolf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112">Max Bryan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="196">Michael Hillband&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1488">Michael Vilsmeier&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1065">Monika Oette&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3009">Narges Nassimi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537">Nick Brauns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79">Nico Diener&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="213">Nico Jühe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4283">Nicola Hofediener&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2820">Niema Movassat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="124">Noel Nascimento&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1170">Paul Schreyer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1427">Peter Vauel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="123">Rainer Kranz&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="184">Ralf Ripken&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3077">Rama Al Sayasnehjpg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3008">Ramsis Kilani&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3092">Ricardo Lerida&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Rolf Geffken&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="594">Rosa Luxemburg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2515">Rüdiger Rauls&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Rui Filipe Gutschmidt&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="3693">Sabine Leidig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377">Salvador Allende&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2572">Sami Grigo&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1525">Saschas Welt&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="940">Sezen Dinc&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="816">Siegfried Kühn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1554">Siegfried None&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="906">Sinem Yeşil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="198">Steffen Weise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="111">Susanne Fiebig&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="161">Thälmann&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="207">Thies Gleiss&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2780">Thomas Schlaack&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3670">Thomas Wiencke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2454">Tobias Pflüger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3400">Tufan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="189">Ullrike Spurgat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4246">Ulrich Gellermann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="147">Victor Grossman&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="608">Víctor Jara&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3981">Victor Perli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2419">Volker Bräutigam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3874">Volkskorespondenz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="171">Volkskorrespondez&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="390">Wagenknecht&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="844">Wladimir Putin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1416">Wolfgang Müller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="167">Wolfgang Paff&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="187">Yenny Kellermann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="199">Yücel Özdemir&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="682">Yusuf Karataş&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="428">Zeynep Sefariye Eksi&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
<div class="clear"></div>
</div>
<div id="archives-2" class="widget widget_archive">
<div class="widget-content">
<h2 class="widget-title">Archive</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202003'> März 2020 &nbsp;(8)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202002'> Februar 2020 &nbsp;(22)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202001'> Januar 2020 &nbsp;(23)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201912'> Dezember 2019 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201911'> November 2019 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201910'> Oktober 2019 &nbsp;(33)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201909'> September 2019 &nbsp;(23)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201908'> August 2019 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201907'> Juli 2019 &nbsp;(32)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201906'> Juni 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201905'> Mai 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201904'> April 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201903'> März 2019 &nbsp;(14)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201902'> Februar 2019 &nbsp;(16)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201901'> Januar 2019 &nbsp;(18)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201812'> Dezember 2018 &nbsp;(28)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201811'> November 2018 &nbsp;(28)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201810'> Oktober 2018 &nbsp;(35)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201809'> September 2018 &nbsp;(33)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201808'> August 2018 &nbsp;(43)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201807'> Juli 2018 &nbsp;(34)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201806'> Juni 2018 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201805'> Mai 2018 &nbsp;(41)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201804'> April 2018 &nbsp;(48)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201803'> März 2018 &nbsp;(51)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201802'> Februar 2018 &nbsp;(45)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201801'> Januar 2018 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201712'> Dezember 2017 &nbsp;(16)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201711'> November 2017 &nbsp;(14)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201710'> Oktober 2017 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201709'> September 2017 &nbsp;(15)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201708'> August 2017 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201707'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201706'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201705'> Mai 2017 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201704'> April 2017 &nbsp;(29)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201703'> März 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201702'> Februar 2017 &nbsp;(22)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201701'> Januar 2017 &nbsp;(18)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201608'> August 2016 &nbsp;(1)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201601'> Januar 2016 &nbsp;(1)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201508'> August 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
<div class="clear"></div>
</div>
<div id="text-6" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><div style="text-indent:10px;"><a href="http://www.deanreed.de/onlinezeitung/index.html" target="_blank" rel="noopener noreferrer">2001-2015 /</a><a href="http://www.deanreed.de/AmericanRebel/jahr2016.html" target="_blank" rel="noopener noreferrer"> 2016</div></a></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-15" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Auslandskorrespondenten</h2>
			<div class="textwidget"><ul>
<li><span style="color: #e5dfbd;">Andreas Habicht, Spanien</span><br />
<span style="color: #e5dfbd;">Jairo Gomez Garcia, Spanien</span><br />
<span style="color: #e5dfbd;">Noel Nascimento, Brasilien</span><br />
<span style="color: #e5dfbd;">Rainer Kranz, Portugal</span><br />
<span style="color: #e5dfbd;">Rui Filipe Gutschmidt, Portugal</span><br />
<span style="color: #e5dfbd;">Yücel Özdemir, Türkei<br />
</span></li>
</ul>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-20" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Volkskorrespondenten/innen</h2>
			<div class="textwidget"><ul>
<li><span style="color: #e5dfbd;">Andre Accardi</span></li>
<li><span style="color: #e5dfbd;">André Höppner, Hannover</span></li>
<li><span style="color: #e5dfbd;">Andreas Grünwald, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Bastian Reichardt, Königswinter</span></li>
<li><span style="color: #e5dfbd;">Diethard Möller, Stuttgart</span></li>
<li><span style="color: #e5dfbd;">Fritz Theisen, Stuttgart</span></li>
<li><span style="color: #e5dfbd;">Gizem Gözüacik, Mannheim</span></li>
<li><span style="color: #e5dfbd;">Ilga Röder, Saarbrücken</span></li>
<li><span style="color: #e5dfbd;">Jens Lustig, Augsburg</span></li>
<li><span style="color: #e5dfbd;">Kalle Schulze, Sassnitz</span></li>
<li><span style="color: #e5dfbd;">Kiki Rebell, Kiel</span></li>
<li><span style="color: #e5dfbd;">Klaus Meier</span></li>
<li><span style="color: #e5dfbd;">K-M. Luettgen, Remscheid</span></li>
<li><span style="color: #e5dfbd;">Leander Sukov, Ochsenfurt</span></li>
<li><span style="color: #e5dfbd;">Luise Schoolmann, Hambgurg</span></li>
<li><span style="color: #e5dfbd;">Maritta Brückner, Leipzig</span></li>
<li><span style="color: #e5dfbd;">Matthias Wolf, Potsdam</span></li>
<li><span style="color: #e5dfbd;">Max Bryan, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Merle Lindemann, Bochum</span></li>
<li><span style="color: #e5dfbd;">Michael Hillerband, Recklinghausen<br />
</span></li>
<li><span style="color: #e5dfbd;">H. Michael Vilsmeier, Dingolfing</span></li>
<li><span style="color: #e5dfbd;">Monika Oette, Leipzig</span></li>
<li><span style="color: #e5dfbd;">Nicola Hofediener, Hamburg<br />
</span></li>
<li><span style="color: #e5dfbd;">Peter Vauel, Essen</span></li>
<li><span style="color: #e5dfbd;">Ralf Ripken, Altenstadt</span></li>
<li><span style="color: #e5dfbd;">Ricardo Lerida, Maspalomas<br />
</span></li>
<li><span style="color: #e5dfbd;">Steffen Weise</span></li>
<li><span style="color: #e5dfbd;">Susanne Fiebig, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Wolfgang Huste, Ahrweiler</span></li>
<li><span style="color: #e5dfbd;">Wolfgang Müller, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Quasi B., Dresden<br />
</span></li>
</ul>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-13" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Kooperationspartner</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.antikrieg.com/" target="_blank" rel="noopener noreferrer">Antikrieg.com</a></div>
<div style="text-indent: 10px;"><a href="http://www.arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer">Arbeiterkampf</a></div>
<div style="text-indent: 10px;"><a href="http://www.arbeitzukunft.de/" target="_blank" rel="noopener noreferrer">Arbeit-Zukunft</a></div>
<div style="text-indent: 10px;"><a href="https://anfdeutsch.com/" target="_blank" rel="noopener noreferrer">ANF NEWS</a></div>
<div style="text-indent: 10px;"><a href="https://victorgrossmansberlinbulletin.wordpress.com/" target="_blank" rel="noopener noreferrer">Berlin Bulletin by Victor Grossman</a></div>
<div style="text-indent: 10px;"><a href="https://bibjetzt.wordpress.com/" target="_blank" rel="noopener noreferrer">BIP jetzt BLOG</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/" target="_blank" rel="noopener noreferrer">Dean-Reed-Archiv-Berlin</a></div>
<div style="text-indent: 10px;"><a href="https://stachel-leipzig.de/" target="_blank" rel="noopener noreferrer">Der Stachel Leipzig</a></div>
<div style="text-indent: 10px;"><a href="https://diefreiheitsliebe.de/" target="_blank" rel="noopener noreferrer">Die Freiheitsliebe</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/geschichte/" target="_blank" rel="noopener noreferrer">Die Welt vor 50 Jahren</a></div>
<div style="text-indent: 10px;"><a href="http://www.einheit-ml.de/" target="_blank" rel="noopener noreferrer">Einheit-ML</a></div>
<div style="text-indent: 10px;"><a href="https://www.arbeit-zukunft.de/2019/11/09/neuerscheinung-einheit-kampf-nr-38/" target="_blank" rel="noopener noreferrer">EINHEIT &amp; KAMPF</a></div>
<div style="text-indent: 10px;"><a href="http://egersworte.wikidot.com/?fbclid=IwAR2jxLVlq3WOJZFOGwL77cKCXSZDHh5tSq5rki_HHXw5L-k8uZiXLEJ0VkM" target="_blank" rel="noopener noreferrer">Egers Worte – Der Schwarze Kanal</a></div>
<div style="text-indent: 10px;"><a href="http://www.elcantor.de/" target="_blank" rel="noopener noreferrer">El Cantor</a></div>
<div style="text-indent: 10px;"><a href="http://www.hartz-iv-nachrichten.de/" target="_blank" rel="noopener noreferrer">Hartz-IV-Nachrichten</a></div>
<div style="text-indent: 10px;"><a href="https://pflueger.international/" target="_blank" rel="noopener noreferrer">Harald Pflueger international</a></div>
<div style="text-indent: 10px;"><a href="mailto:herbertpolifka@gmx.de" target="_blank" rel="noopener noreferrer">Hosteni &#8211; INFO (nur per eMail)</a></div>
<div style="text-indent: 10px;"><a href="https://www.imi-online.de/uber-imi/" target="_blank" rel="noopener noreferrer">Informationsstelle Militarisierung</a></div>
<div style="text-indent: 10px;"><a href="https://www.infonordost.de/" target="_blank" rel="noopener noreferrer">Infoportal f. antif. Kult. u. Polit. M/P</a></div>
<div style="text-indent: 10px;"><a href="https://www.info-welt.eu/" target="_blank" rel="noopener noreferrer">INFO-WELT</a></div>
<div style="text-indent: 10px;"><a href="http://www.rosalux.org.il/" target="_blank" rel="noopener noreferrer">Israel Büro der R. Luxemburg Stiftg.</a></div>
<div style="text-indent: 10px;"><a href="http://justicenow.de/" target="_blank" rel="noopener noreferrer">JusticeNow!</a></div>
<div style="text-indent: 10px;"><a href="http://www.kfsr.info/" target="_blank" rel="noopener noreferrer">Kämpfer und Freunde</a></div>
<div style="text-indent: 10px;"><a href="http://www.kfsr.info/" target="_blank" rel="noopener noreferrer">der Spanischen Republik 36/39 e.V.</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/AmericanRebel/ml/?p=1653" rel="noopener">Kommunisten Online †</a></div>
<div style="text-indent: 10px;"><a href="https://www.linksnet.de/" target="_blank" rel="noopener noreferrer">LINKSNET</a></div>
<div style="text-indent: 10px;"><a href="http://rotermorgen.info/" target="_blank" rel="noopener noreferrer">Roter Morgen</a></div>
<div style="text-indent: 10px;"><a href="https://saschasweltsicht.wordpress.com/" target="_blank" rel="noopener noreferrer">Sascha Iwanows Welt</a></div>
<div style="text-indent: 10px;"><a href="https://sascha313.wordpress.com/" target="_blank" rel="noopener noreferrer">Sascha&#8217;s Welt</a></div>
<div style="text-indent: 10px;"><a href="http://cleo-schreiber.blogspot.com/" target="_blank" rel="noopener noreferrer">Schreiber-Blog</a></div>
<div style="text-indent: 10px;"><a href="https://www.yenihayat.de/category/deutsch/" target="_blank" rel="noopener noreferrer">YeniHayat/NeuesLeben</a></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-7" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">American Rebel</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576"><img class="aligncenter wp-image-6458 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Spende_AR.jpg" alt="Spendenaufruf" width="200" height="62" /></a></p>
<p><a href="http://arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-10148" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/02/ak.gif" alt="Arbeiterkampf" width="200" height="62" /></a></p>
<p><a href="http://www.hartz-iv-nachrichten.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6464" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/hartz_4.jpg" alt="Hartz-IV-Nachrichten" width="200" height="62" /></a></p>
<p><a href="http://www.elcantor.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6460" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/El_Cantor.jpg" alt="Onlinezeitung El Cantor" width="200" height="62" /></a></p>
<p><a href="http://www.einheit-ml.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6552" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Einheit.jpg" alt="Einheit" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=12692" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-13414" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/vk.gif" alt="Volkskorespondenzen" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=3147"><img class="aligncenter wp-image-6459" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Edition_AR.jpg" alt="Edition Armerican Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.ebay.de/sch/american-rebel/m.html?_nkw=&amp;_armrs=1&amp;_ipg=&amp;_from=" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6462" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/eBay_AR.jpg" alt="eBay-Shop American Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.youtube.com/playlist?list=PLaRUNcNZocg2xb4_ZKGSveGyHd5W8fv4y" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8919" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/you_tube.gif" alt="You Tube Channel" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6521" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6465" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/kalender.jpg" alt="Unser Kalender der Jahrestage und Ereignisse" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=8128" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8918" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/neues_projekt.gif" alt="Neues Projekt" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140"><img class="aligncenter wp-image-6463" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Redaktionsbeirat.jpg" alt="Der Reaktionsbeirat" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6553" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/DR_Archiv.jpg" alt="Dean Reed Archiv" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/ml/?p=1653" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-16386" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/09/k_online.gif" alt="Kommunisten Online" width="200" height="71" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-19" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Spezials</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=21867" target="_blank" rel="noopener noreferrer"><img class=" wp-image-21863 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/tzz-300x267.jpg" alt="" width="200" height="178" /></a><br />
<a href="http://www.deanreed.de/AmericanRebel/2017/?p=21759" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-21858" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/fff.jpg" alt="" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10353" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-17492 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/3e34e.jpg" alt="" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=14906"><img class="aligncenter wp-image-17209 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/no.jpg" alt="100 Jahre Novemberrevolution" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10265" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-14946 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/frauentag_klein.jpg" alt="Internationaler Frauentag" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=14503" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-14947 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/pflege_klein.jpg" alt="Pflege am Limit" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=13324" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-14948 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/israel_kleinjpg.jpg" alt="70 Jahre Israel" width="200" height="178" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-11" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Links</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/Hosteni100/feed" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-11207" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/03/host.jpg" alt="Hosteni 100" width="200" height="57" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=15038" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-15062" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/VK_klein.jpg" alt="Volkskorrespondenz" width="190" height="190" /></a><br />
<a href="https://www.rote-hilfe.de/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-18447 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/12/e34rb.jpg" alt="" width="200" height="200" /></a></p>
<p><a href="https://www.arbeit-zukunft.de/2019/11/09/neuerscheinung-einheit-kampf-nr-38/" target="_blank" rel="noopener noreferrer"><img class=" wp-image-23070 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/11/el-212x300.jpg" alt="" width="202" height="286" /></a></p>
<p><a href="http://www.pcof.net/la-forge-doctobre-est-en-vente-2/" target="_blank" rel="noopener noreferrer"><img class=" wp-image-23552 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/12/zuii-225x300.jpg" alt="" width="202" height="269" /></a></p>
<p><a href="https://www.radio.de/s/radiomarabu" target="_blank" rel="noopener noreferrer"><img class="wp-image-21560 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/2-Kopie-2-300x160.png" alt="" width="202" height="108" /></a></p>
<p><a href="https://www.eff.org/pages/sagen-sie-nein-zu-zensur-im-internet" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-18446 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/12/ew200.png" alt="" width="200" height="200" /></a></p>
<p><a href="https://www.antiquariat-peter-sodann.de/" target="_blank" rel="noopener noreferrer"><img class="wp-image-11235 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/03/peter-1.gif" alt="" width="202" height="202" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-9" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Rebellen</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.zersetzer.com" target="_blank" rel="noopener noreferrer">Grafiken by</a></div>
<div style="text-indent: 10px;"><a href="http://www.zersetzer.com" target="_blank" rel="noopener noreferrer"><u>www.zersetzer.com</u> |||| ||| freie grafik</a></div>
<div>Thomas Müntzer<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/tmr.gif" alt="Thomas Müntzer" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#muentzer" target="_blank" rel="noopener noreferrer">Artikel zu Thomas Müntzer</a></center></div>
<div>Karl Marx<br />
<a href="http://zersetzer.blogsport.de/2012/09/13/rebell-karl-marx/" target="_blank" rel="noopener noreferrer"><img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Karl_Marx.gif" alt="Karl Marx" width="203" height="203" /></a><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#marx" target="_blank" rel="noopener noreferrer">Artikel zu Karl Marx</a></center></div>
<div>Rosa Luxemburg<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Rosa_Luxemburg.gif" alt="Rosa Luxemburg" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#luxemburg" target="_blank" rel="noopener noreferrer">Artikel zu Rosa Luxemburg</a></center></div>
<div>Erich Mühsam<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Erich_Muehsam.gif" alt="Erich Mühsam" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#muehsam" target="_blank" rel="noopener noreferrer">Artikel zu Erich Mühsam</a></center></div>
<div>Hans Beimler<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/05/IKONE_Hans_Beimler.gif" alt="Hans Beimler" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#beimler" target="_blank" rel="noopener noreferrer">Artikel zu Hans Beimler</a></center></div>
<div>Bartolomeo Vanzetti<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/10/ffgzu-300x300.gif" alt="Bartolomeo Vanzetti" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#vanzetti" target="_blank" rel="noopener noreferrer">Artikel zu Bartolomeo Vanzetti</a></center></div>
<div>Olga Benario<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Olga_Benario-300x300.gif" alt="Olga Benario" width="202" height="202" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#benario" target="_blank" rel="noopener noreferrer">Artikel zu Olga Benario</a></center></div>
<div>Che Guevara<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Che_Guevara.gif" alt="Che Guevara" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#guevara" target="_blank" rel="noopener noreferrer">Artikel zu Che Guevara</a></center></div>
<div>John Heartfield<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_John_Heartfield.gif" alt="John Heartfield" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#heartfield" target="_blank" rel="noopener noreferrer">Artikel zu John Heartfield</a></center></div>
<div>Victor Jara<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Victor_Jara.gif" alt="Victor Jara" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#jara" target="_blank" rel="noopener noreferrer">Artikel zu Victor Jara</a></center></div>
<div>Rudi Dutschke<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/05/IKONE_Rudi_Dutschke.gif" alt="Rudi Dutschke" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#dutschke" target="_blank" rel="noopener noreferrer">Artikel zu Rudi Dutschke</a></center></div>
<div>Lucio Urtubia<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/08/IKONE_Lucio_Urtubia-1.gif" alt="Lucio Urtubia" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#urtubia" target="_blank" rel="noopener noreferrer">Artikel zu Lucio Urtubia</a></center></div>
<div>Dean Reed<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Dean_Reed.jpg" alt="Dean Reed" width="205" height="204" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#reed" target="_blank" rel="noopener noreferrer">Artikel zu Dean Reed</a></center></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-16" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#Impressum" target="_blank" rel="noopener noreferrer">Impressum</a></center><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#datenschutz" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></center>&nbsp;</p>
<div id="auction-nudge-items" class="auction-nudge"></div>
</div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-content/themes/comicpress/js/scroll.js'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>