<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://www.deanreed.de/AmericanRebel/2017/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>- WHAT CAN NORMALCY BRING? &ndash; Onlinezeitung AmericanRebel</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.deanreed.de/AmericanRebel/2017/?p=25063" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- WHAT CAN NORMALCY BRING? &ndash; Onlinezeitung AmericanRebel" />
<meta property="og:description" content="Victor Grossman WHAT CAN NORMALCY BRING? Berlin Bulletin No. 176 With COVID-19 figures slowly receding, Germany is limping back to some kind of normalcy. Auto and bike shops, book dealers, barbers and most shops less than 800 m2 can now&hellip;&darr; Lese den Rest dieses Eintrags ..." />
<meta property="og:url" content="http://www.deanreed.de/AmericanRebel/2017/?p=25063" />
<meta property="og:site_name" content="Onlinezeitung AmericanRebel" />
<meta property="article:tag" content="Berlin Bulletin No. 176" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="WHAT CAN NORMALCY BRING?" />
<meta property="article:section" content="Victor Grossman" />
<meta property="article:published_time" content="2020-04-22T11:08:40+00:00" />
<meta property="article:modified_time" content="2020-04-22T11:10:36+00:00" />
<meta property="og:updated_time" content="2020-04-22T11:10:36+00:00" />
<meta property="og:image" content="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/09/wwww.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Victor Grossman WHAT CAN NORMALCY BRING? Berlin Bulletin No. 176 With COVID-19 figures slowly receding, Germany is limping back to some kind of normalcy. Auto and bike shops, book dealers, barbers and most shops less than 800 m2 can now[&hellip;]&darr; Lese den Rest dieses Eintrags ..." />
<meta name="twitter:title" content="- WHAT CAN NORMALCY BRING? &ndash; Onlinezeitung AmericanRebel" />
<meta name="twitter:image" content="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/09/wwww.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deanreed.de/AmericanRebel/2017/#website","url":"http://www.deanreed.de/AmericanRebel/2017/","name":"Onlinezeitung AmericanRebel","inLanguage":"de-DE","description":"Internationale Onlinezeitung f\u00fcr Frieden Humanismus V\u00f6lkerverst\u00e4ndigung und Kultur","potentialAction":[{"@type":"SearchAction","target":"http://www.deanreed.de/AmericanRebel/2017/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.deanreed.de/AmericanRebel/2017/?p=25063#primaryimage","inLanguage":"de-DE","url":"http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/02/Victor_Grossman.jpg","width":100,"height":150},{"@type":"WebPage","@id":"http://www.deanreed.de/AmericanRebel/2017/?p=25063#webpage","url":"http://www.deanreed.de/AmericanRebel/2017/?p=25063","name":"- WHAT CAN NORMALCY BRING? &ndash; Onlinezeitung AmericanRebel","isPartOf":{"@id":"http://www.deanreed.de/AmericanRebel/2017/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"http://www.deanreed.de/AmericanRebel/2017/?p=25063#primaryimage"},"datePublished":"2020-04-22T11:08:40+00:00","dateModified":"2020-04-22T11:10:36+00:00","author":{"@id":"http://www.deanreed.de/AmericanRebel/2017/#/schema/person/9edfca7917cd10b75edaae51c6e7935a"},"potentialAction":[{"@type":"ReadAction","target":["http://www.deanreed.de/AmericanRebel/2017/?p=25063"]}]},{"@type":["Person"],"@id":"http://www.deanreed.de/AmericanRebel/2017/#/schema/person/9edfca7917cd10b75edaae51c6e7935a","name":"Redaktion","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; Kommentar-Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Onlinezeitung AmericanRebel &raquo; &#8211; WHAT CAN NORMALCY BRING? Kommentar-Feed" href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2&#038;p=25063" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deanreed.de\/AmericanRebel\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.deanreed.de/AmericanRebel/2017/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/hide-this-part/js.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deanreed.de/AmericanRebel/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deanreed.de/AmericanRebel/2017/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://www.deanreed.de/AmericanRebel/2017/?p=25063' />
<link rel="alternate" type="application/json+oembed" href="http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deanreed.de%2FAmericanRebel%2F2017%2F%3Fp%3D25063" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deanreed.de/AmericanRebel/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deanreed.de%2FAmericanRebel%2F2017%2F%3Fp%3D25063&#038;format=xml" />

<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" href="http://www.deanreed.de/AmericanRebel/2017/wp-content/plugins/hide-this-part/style.css" type="text/css" media="screen" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 902px; max-width: 902px; }
	#add-width { width: 6px; }
	#content-column { width: 692px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #800000!important; }
	#subcontent-wrapper { background-color: #000000!important; }
	.uentry, #comment-wrapper, #wp-paginav, .blognav, #pagenav { background-color: #ffffff!important; }
	#footer { background-color: #000000!important; }
	h2.widget-title { color: #ffffff!important; }
	a:hover { color: #963522!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #e5dfbd!important; }
	.menu ul li a:hover, .menu ul li a.selected, .menu ul li ul li a:hover, .menunav a:hover, a.menunav-rss:hover { color: #800000!important; }
	.sidebar .widget a { color: #e5dfbd!important; }
	.sidebar .widget a:hover { color: #800000!important; }
	.entry a, .blognav a, #paginav a, #pagenav a { color: #a02924!important; }
	.entry a:hover, .blognav a:hover, #paginav a:hover, #pagenav a:hover { color: #a02924!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">
	#header { width: 900px; height: 160px; background: url('http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/03/cropped-kopf1.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 900px; height: 160px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>

<body class="post-template-default single single-post postid-25063 single-format-standard custom-background user-guest unknown single-category-victor-grossman single-author-redaktion pm day noon sun layout-2cr scheme-none rounded-posts">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://www.deanreed.de/AmericanRebel/2017">Onlinezeitung AmericanRebel</a></h1>
				<div class="description">Internationale Onlinezeitung für Frieden Humanismus Völkerverständigung und Kultur</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul>
<li class="page_item page-item-31"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=31">In eigener Sache</a></li>
<li class="page_item page-item-682"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=682">&#8211;</a></li>
<li class="page_item page-item-196"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=196">On our own behalf &nbsp;&nbsp;&nbsp;–</a></li>
<li class="page_item page-item-203"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=203">Nota general&nbsp;&nbsp;&nbsp;–</a></li>
<li class="page_item page-item-206"><a href="http://www.deanreed.de/AmericanRebel/2017/?page_id=206">От своего имени</a></li>
</ul></div>
				<div class="menunav">
										<div class="menunav-search">
						<form method="get" class="searchform" action="http://www.deanreed.de/AmericanRebel/2017">
	<input type="text" value="Suche..." name="s" class="s-search" onfocus="this.value=(this.value=='Suche...') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche...' : this.value;" />
	<button type="submit">&raquo;</button>
</form>
<div class="clear"></div>					</div>
										<div class="menunav-social-wrapper"><a href="https://www.facebook.com/groups/1683837971860223/" target="_blank" title="Freund auf Facebook" class="menunav-social menunav-facebook">Facebook</a>
<a href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2" target="_blank" title="RSS-Feed" class="menunav-social menunav-rss2">RSS</a>
<div class="clear"></div></div>
									</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="breadcrumb-wrapper"><div class="breadcrumbs"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.deanreed.de/AmericanRebel/2017/" itemprop="url"><span itemprop="title">Startseite</span></a></span> <span class="sep">›</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=147" itemprop="url"><span itemprop="title">Victor Grossman</span></a></span> <span class="sep">›</span> <span class="current">&#8211; WHAT CAN NORMALCY BRING?</span></div><!-- .breadcrumbs --></div></div><div id="content-wrapper">
	
			
	<div id="subcontent-wrapper">
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
							<div class="blognav">
				<span class="blognav-prev"><a href="http://www.deanreed.de/AmericanRebel/2017/?p=25059" rel="prev">&lsaquo; Vorheriger</a></span>				<span class="blognav-next"><a href="http://www.deanreed.de/AmericanRebel/2017/?p=25068" rel="next">Nächster &rsaquo;</a></span>				<div class="clear"></div>
			</div>
		<div class="clear"></div><article id="post-25063" class="post-25063 post type-post status-publish format-standard hentry category-victor-grossman tag-berlin-bulletin-no-176 tag-covid-19 tag-what-can-normalcy-bring uentry postonpage-1 odd post-author-redaktion">
	<div class="post-content">
						<div class="post-info">
			<div class="post-calendar-date"><div class="calendar-date"><span>Apr</span>22</div></div>
			<div class="post-text">
				<span class="posted-on">am&nbsp;</span><span class="post-date">22. April 2020</span>
<div class="post-cat">Veröffentlicht in: <a href="http://www.deanreed.de/AmericanRebel/2017/?cat=147" rel="category">Victor Grossman</a></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<h4>Victor Grossman</h4>
<h2 class="entry-title"><span id="yui_3_16_0_ym19_1_1486801858827_3736"><span id="yui_3_16_0_ym19_1_1491456724419_5437"><span id="yui_3_16_0_ym19_1_1493844345222_35684"><span id="yui_3_16_0_ym19_1_1499326545770_6634"><span title="NOT A DUEL BUT A DUET a">WHAT CAN NORMALCY BRING?</span></span></span></span></span></h2>
<h4>Berlin Bulletin No. 176</h4>
<div id="attachment_160" style="width: 110px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-160" class="size-full wp-image-160" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/02/Victor_Grossman.jpg" alt="" width="100" height="150" /><p id="caption-attachment-160" class="wp-caption-text"><span style="color: #808080;">Victor Grossman</span></p></div>
<p style="text-align: justify;"><strong>With COVID-19 figures slowly receding, Germany is limping back to some kind of normalcy. Auto and bike shops, book dealers, barbers and most shops less than 800 m2 can now re-open (with customers 5 ft apart). Bigger shops and department stores are squabbling: “Why not us?” So are churches, mosques and synagogues, possibly worried that their flocks may get used to doing without them on Sundays, Fridays or Saturdays. Schools are debating when and if which classes can start up again. A big “IF” is always attached. IF things continue to ease up, and IF no second wave hits.</strong></p>
<div id="attachment_24748" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-24748" class="size-medium wp-image-24748" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/ttt-300x170.png" alt="" width="300" height="170" srcset="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/ttt-300x170.png 300w, http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2020/03/ttt.png 589w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-24748" class="wp-caption-text"><span class="tlid-translation translation" lang="en" style="color: #808080;"><span title="">Capitalism causes considerable harm to people.</span> <span class="" title="">Image / photomontage: Arbeit-Zukunft</span></span></p></div>
<p style="text-align: justify;">Germany has been spared the very worst, although at least 145,000 were hit, over 4500 fatally. But here at least everyone must be medically insured (except for hopeless “street people”, often wanderers from an East Europe liberated from Communism). For a monthly tax, matched by the government and employer if there is one, basics are largely covered at minimal prices; hospital stays, drugs, many health aids, tests, therapies. Private insurance costs more than the state-aided kind and offers quicker, better service for a privileged 11%. But all are guaranteed treatment. Chancellor Otto von Bismarck started it off in 1883 to steal the thunder of the Social Democrats, the radicals of his day. Similar or better coverage is now widespread in most (but not quite all!) developed countries.</p>
<p style="text-align: justify;">The pandemic has enormously aided Angela Merkel’s ruling party, Bismarck’s descendant, with large numbers “rallying round the flag” and accepting closures and restrictions. Many cover their faces as recommended (despite a disregarded “Verboten” law once aimed at masked “left terrorists”). In some states face covering may become compulsory. The twin Christian parties now poll at 38%, up a full 10 points since January. Merkel’s personal popularity has largely recovered, and so has that of her former rival, Jens Spahn, Minister of Health, who softens his daily TV warnings with assurances of improvements. He almost certainly has his eye on the soon-to-be vacant chancellor throne. <div class="hide-this-part-wrap"><div class="hide-this-part-more" id="hide-this-part-0" morelink-text="More">More »</div><div class="hide-this-part" status="invisible"></p>
<p style="text-align: justify;">The junior partners in the government, the Social Democrats, descendants of those radicals hated and forbidden by Bismarck, are far tamer today, but have also gained about four points since January, possibly ending their long, threatening slump down to 13%. As for the other parties, Corona did not help. It stalled the swift upward climb of the Greens. The LINKE has settled down to a measly 8 % (down from a brief high at 10-11%.<br />
The one bright spot, an important one; the neo-fascist Alternative for Germany (AfD) slumped from 14% to its current 9-10%. The defeat of fascism, in all its old and newer forms, must retain top priority. German history is the clearest tragic proof of that! We can hope that the AfD, at least in its present form, cannot recover its former alarming momentum “after normalcy returns”.</p>
<p style="text-align: justify;">Those three words are heard everywhere, usually framed by vocal question marks in bold-face. Though quite obedient, people can hardly wait for their return to schools and shops, soccer games, dance clubs, giant concerts for young people and, more for the older crowd, religious services.</p>
<p style="text-align: justify;">Real demonstrations should also be possible again, not the electronic substitutes which replaced the annual Easter Peace Marches and must now replace 75th anniversary commemorations of the liberation of Germany and Europe from the Nazis, disproportionately by the Red Army – an event all too relevant today. So we can expect new rallies to protest drone attacks, a transparent crescendo of hatred against Russia justifying dangerous maneuvers on its borders, and hyped up threats against Venezuela and Iran. Or will the leaders in Berlin try to extend current “crisis restrictions and controls” of political action indefinitely, as some now fear? Will it really be “normalcy“ we will be back to?</p>
<p style="text-align: justify;">In these critical months the government felt compelled to provide financial help for many, to postpone rent debts and stop evictions. Also to subsidize idle corporations if they keep large numbers on their payrolls at 60% of their pay (while the unions demand 80%). But how many small shops, hotels, cultural groups and entertainers can pick up scattered career shards? How many will be hopelessly bankrupted? When will evictions start up again? How long before people start again to buy cars, furniture, and package vacation tours? The German economy depended largely on its exports – vehicles, machinery, chemicals. When will demand recover in southern Europe, China, the USA (with Russia still under “punishment sanctions”)? Will the economy ever be the same?</p>
<p style="text-align: justify;">Will people’s thinking undergo a change? Will they question the rapid privatization of hospitals and seniors’ homes in Germany which proved so damaging, the growing shortage of overworked doctors and underpaid staff, with constant cuts in the number of beds and the patient/nurse ratio?</p>
<p style="text-align: justify;">Many will be forced to think harder about contradictions also outside the health scene. Why did so many working people earn barely enough for a decent living, with nothing for an emergency? Why were there more and more “precarious” jobs, with no certainty for young workers’ future? That video showing hundreds of Americans in good cars waiting in an endless line for free food, led to thinking about free food pantries in Germany, with fewer and fewer elderly volunteers, now masked, growing increasingly desperate as closed restaurants no longer provide unused groceries to feed a fast growing number of families who cannot make it alone. Why were they ever necessary?</p>
<p style="text-align: justify;">Some may even reflect on a growing resemblance to hard-hit countries like Greece, Spain and Italy, and that jobless Greeks were really no lazier than jobless Germans, despite the poison spread by the mass media, while the same banks got richer by exploiting all of them, north or south.</p>
<p style="text-align: justify;">Some may discover that not only do the 42 wealthiest men in the world own as much as 3.7 billion other people, but that Germany is similar, with 45 men and women owning as much as the entire lower half of the country’s population. Some already see it as more than likely that, with the planned government subsidies to heal the damage of the pandemic, the lions’ share will slither into the bottomless bellies of those 45 raptors and a greedy group of lesser jackals and hyenas.</p>
<p style="text-align: justify;">The corona virus may well inspire some unusual new thinking. A few articles dare to question an almost single-minded concentration on bottom lines (not those in the mirror), the fixation of many on wealth and conspicuous consumption, a yearning for ever larger, faster cars, for closets filled with the latest, fanciest clothing, for travels to the farthest deserts, mountains and spectacular Antarctic scenery, and generally to ape as well as possible the admired, envied 45 billionaires. And this while so many others are struggling to afford a roof over their heads and regular meals for their kids, and so many in other continents toil long hours for pennies, harvesting coffee, tea, cocoa, bananas and palm oil, sewing clothes in shaky, fire-prone factories or scraping up valuable coltan with hand tools – bringing billions to some but also permitting prices in the western democracies low enough to keep most people more or less obedient. And all at the cost of a gasping environment! The question remains: Is there hope for alternatives to that species of normalcy?</p>
<p style="text-align: justify;">The most powerful challenges to status quo normalcy, after 1917, then after 1945, were finally smashed, partly owing to mistakes and some false (also bloodstained) detours taken by those challengers, but more basically because the forces of status quo normalcy were much stronger, thanks to key geographical and historical advantages but also due to the giant attacks against the proponents of change – the devastating invasions of 1919-1923 and especially that which ended 75 years ago, the threat of a new, atomic missile attack but finally to the deft use of the mighty weapon of consumer demand or consumerism – as described above.</p>
<p style="text-align: justify;">This total defeat thirty years ago has been used ever since to refute every criticism of a status quo based on greedy profit and poverty, every hope for genuine change with fingers pointing to the demise of 1989-1993 as proof of its eternal incapability. The media developed this into hard and fast formulas; in Germany, hardly a day goes by without TV insisting in a hundred sly ways how terribly we all lived in the GDR. Balancing voices find no microphones. China’s sins are detailed almost daily in the media, but rarely the fact that hundreds of millions there have been raised from abject poverty and that China, after its early, hopefully lasting success in combatting corona 19, has offered and provided help to so many others. Countless Italians, ignored in their pleas for help from their European Union brethren, are grateful for Chinese shipments and for the brave Cuban medical teams which came to their aid, and in so many countries. The media, almost unanimously, take no notice.</p>
<p style="text-align: justify;">No, news of such facts and troublesome doubts are unwelcome. And yet some voices are calling for good long looks at a status quo normalcy which has failed so many and now faces a possibly catastrophic recession.</p>
<p style="text-align: justify;">In a sharply critical article, Hans Modrow, the last minister president of the GDR before its downfall, and now head of the Seniors’ Council of the LINKE party, called on his party and all leftist parties not only to analyze and criticize social struggles, globalization, the shape of democracy and political leadership, but to offer tactical and strategical alternatives, drawing upon past and present experience. “This must encourage the European Left to free itself from any accommodation with the capitalist system and formulate the goal of a socialist world!” His was a daring call not for adventurism but for wise, calculated analysis and then action to overcome the status quo. Will anything come of such calls?</p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?cat=7" target="_blank" rel="noopener noreferrer"><span style="font-size: 10pt;">More by Victor Grossman</span></a><br />
<span style="color: #ffffff;">.</span></p>
<blockquote>
<p style="text-align: center;"><span style="font-size: 10pt; color: #000000;"><span id="result_box" class="" lang="en"><span title="Dabei muss man nicht grundlegend um die Meinung der Redaktion handeln. ">Only the author is responsible for the content of this article.</span></span><br />
<span id="result_box" class="" lang="en"><span title="Dabei muss man nicht grundlegend um die Meinung der Redaktion handeln. ">It doesn&#8217;t have to be the opinion of the editorial board.</span></span><br />
</span></p>
<table width="100%" align="center">
<tbody>
<tr>
<td style="text-align: justify;"><img class="size-full wp-image-7516 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/88x31.png" alt="" width="88" height="31" /></td>
<td style="text-align: justify; font-size: 10pt;"><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.en" target="_blank" rel="noopener noreferrer">Attribution-NonCommercial-NoDerivatives</a><br />
<a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.en" target="_blank" rel="noopener noreferrer">4.0 International (CC BY-NC-ND 4.0)</a></td>
</tr>
<tr>
<td>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /></form>
</td>
<td><span style="color: #993300;"><strong><span id="result_box" class="" lang="en"><span class="">Even leftist journalism is not free</span></span><br />
<span id="result_box" class="" lang="en"><span class="">and even small donations can help to publish big things!</span></span><br />
</strong></span></td>
</tr>
</tbody>
</table>
<table style="width: 100%;">
<tbody>
<tr>
<td style="width: 50%; vertical-align: top;"><strong><a href="http://www.americanrebel.de/"><span id="result_box" class="short_text" lang="en"><span class="">Back to the homepage</span></span></a></strong></td>
<td style="width: 50%; vertical-align: top; text-align: right;"><a href="#respond"><strong><span id="result_box" class="short_text" lang="en"><span class="">Tell us your opinion with a comment! ↓</span></span></strong></a></td>
</tr>
</tbody>
</table>
<p></div><!-- .hide-this-part --></div><!-- hide-this-part-wrap --></p></blockquote>
			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://www.deanreed.de/AmericanRebel/2017/?tag=berlin-bulletin-no-176" rel="tag">Berlin Bulletin No. 176</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=covid-19" rel="tag">COVID-19</a>, <a href="http://www.deanreed.de/AmericanRebel/2017/?tag=what-can-normalcy-bring" rel="tag">WHAT CAN NORMALCY BRING?</a><br /></div>
			<div class="clear"></div>
		</div>
				<div class="clear"></div>
	</div>
	<div class="clear"></div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://www.deanreed.de/AmericanRebel/2017/?feed=rss2&#038;p=25063">Kommentar-RSS</a></div>
	<h4 id="comments">Diskussion &not;</h4>
<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/AmericanRebel/2017/?p=25063#respond" style="display:none;">Verwerfe Antwort</a></small></h3><form action="http://www.deanreed.de/AmericanRebel/2017/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">EMAIL</small></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Sende Kommentar" /> <input type='hidden' name='comment_post_ID' value='25063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
</div>								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-14" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p>.</p>
<p><a href="mailto:americanrebel@gmx.net" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8917" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/kontakt_ar.gif" alt="" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-13729 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/paypal.gif" alt="" width="200" height="128" /></a></p>
<div class="fb-page" data-href="https://www.facebook.com/facebook" data-width="380" data-hide-cover="false" data-show-facepile="false"></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="categories-2" class="widget widget_categories">
<div class="widget-content">
<h2 class="widget-title">Autoren/-innen</h2>
<form action="http://www.deanreed.de/AmericanRebel/2017" method="get"><label class="screen-reader-text" for="cat">Autoren/-innen</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="4136">Alev Bahadir&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(616)</option>
	<option class="level-0" value="224">Andre Accardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="178">Andreas Grünwald&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="150">Andreas Habicht&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="670">Andreas Habicht&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="724">Andreas Jordan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="193">Andrej Konstantin Hunko&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2722">ANF News&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1524">Anne Roesgen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="276">Arbeit Zukunft&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1559">Arkadi Schelling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1097">Arn Strohmeyer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1302">Baran Serhad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="148">Bernd Drücke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4249">Boris Fetisow&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1508">Ceyda Tutan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1375">Claudia Haydt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="825">Dagmar Henn&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2709">Dahr Jamail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="465">Dean-Reed-Archiv Berlin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="165">Diethard Möller&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="200">Dilan Baran&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3010">Eleonora Roldán Mendívil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2155">Elizabeth Lea Vos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1809">Eren Gültekin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="132">Ernst Aust&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="854">Ernst Thälmann&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1225">Ernst Wolff&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">F. &#8211; B. Habel&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1458">Felix Feistel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Fiete Jensen&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="4096">Flo Osrainik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Frank Burkhard&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="225">Frank Geppert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3197">Frank Viehweg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3291">Franz Poeschel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2420">Friedhelm Klinkhammer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="96">Friedrich Engels&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="264">Fritz Theisen&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="4251">Georgi Dimitroff&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="172">Gerd Pehl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="125">Günter Ackermann †&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="77">Harry Popow&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2943">Hartmut Barth-Elgelbart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="646">Hartmut Heck&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="219">Heinz Michael Vilsmeier&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2148">HM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1438">Hosteni&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2903">Ina Möller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2171">Inge Möller&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="803">interventionistische Linke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1239">Jacob G. Hornberger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2791">Jacqueline Andres&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="153">Jairo Gómez Garcia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="127">Jakob Reimann&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1983">Jason Ditz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4250">Jasoslaw Halan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4183">Jens Bernert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="185">Jens Lustig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1534">Jens Wittneben&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Julius Jamal&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="134">Jürgen Eger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="270">Jürgen Hardt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="257">Justus Klein&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="595">Karl Liebknecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="597">Karl Marx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="162">Karl-Heinz Schulze&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="3078">Kassem Ahmad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1523">Kathrin Vogler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1505">Kiki Tsartsaris&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="174">Kim Rebell&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="80">Klaus Meier&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3176">Klaus Möckel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="179">Klaus-Michael Luettgen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="169">La Forge&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="209">Leander Sukov&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="141">Leonhard Ogg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2429">Liam Krüger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3034">Linda Moulhem Arous&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2846">Lotar Martin Kamm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4307">Lotte Zinke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969">Lucy Redler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1181">Luise Schoolmann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2957">Lukas Thiemann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1542">Lupo&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2240">Marcel Joppa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="183">Maritta Brückner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="826">Martin Emko&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1391">Martin Kirsch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14">Marx-Engels-Lenin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="133">Matthias Wolf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112">Max Bryan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="196">Michael Hillband&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1488">Michael Vilsmeier&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1065">Monika Oette&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3009">Narges Nassimi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537">Nick Brauns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79">Nico Diener&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="213">Nico Jühe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4283">Nicola Hofediener&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2820">Niema Movassat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="124">Noel Nascimento&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1170">Paul Schreyer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1427">Peter Vauel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="123">Rainer Kranz&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="184">Ralf Ripken&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3077">Rama Al Sayasnehjpg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3008">Ramsis Kilani&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3092">Ricardo Lerida&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="85">Rolf Geffken&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="594">Rosa Luxemburg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2515">Rüdiger Rauls&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Rui Filipe Gutschmidt&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="3693">Sabine Leidig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377">Salvador Allende&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2572">Sami Grigo&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1525">Saschas Welt&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="940">Sezen Dinc&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="816">Siegfried Kühn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1554">Siegfried None&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="906">Sinem Yeşil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="198">Steffen Weise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="111">Susanne Fiebig&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4440">Susheela Mahendran&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161">Thälmann&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="207">Thies Gleiss&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2780">Thomas Schlaack&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3670">Thomas Wiencke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2454">Tobias Pflüger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3400">Tufan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="189">Ullrike Spurgat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4246">Ulrich Gellermann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="147">Victor Grossman&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="608">Víctor Jara&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3981">Victor Perli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2419">Volker Bräutigam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3874">Volkskorespondenz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="171">Volkskorrespondez&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="390">Wagenknecht&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4365">Willi Nicke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="844">Wladimir Putin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1416">Wolfgang Müller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="167">Wolfgang Paff&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="187">Yenny Kellermann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="199">Yücel Özdemir&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="682">Yusuf Karataş&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="428">Zeynep Sefariye Eksi&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
<div class="clear"></div>
</div>
<div id="archives-2" class="widget widget_archive">
<div class="widget-content">
<h2 class="widget-title">Archive</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202004'> April 2020 &nbsp;(22)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202003'> März 2020 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202002'> Februar 2020 &nbsp;(22)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=202001'> Januar 2020 &nbsp;(23)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201912'> Dezember 2019 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201911'> November 2019 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201910'> Oktober 2019 &nbsp;(33)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201909'> September 2019 &nbsp;(23)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201908'> August 2019 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201907'> Juli 2019 &nbsp;(32)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201906'> Juni 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201905'> Mai 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201904'> April 2019 &nbsp;(30)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201903'> März 2019 &nbsp;(14)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201902'> Februar 2019 &nbsp;(16)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201901'> Januar 2019 &nbsp;(18)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201812'> Dezember 2018 &nbsp;(28)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201811'> November 2018 &nbsp;(28)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201810'> Oktober 2018 &nbsp;(35)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201809'> September 2018 &nbsp;(33)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201808'> August 2018 &nbsp;(43)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201807'> Juli 2018 &nbsp;(34)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201806'> Juni 2018 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201805'> Mai 2018 &nbsp;(41)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201804'> April 2018 &nbsp;(48)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201803'> März 2018 &nbsp;(51)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201802'> Februar 2018 &nbsp;(45)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201801'> Januar 2018 &nbsp;(31)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201712'> Dezember 2017 &nbsp;(16)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201711'> November 2017 &nbsp;(14)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201710'> Oktober 2017 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201709'> September 2017 &nbsp;(15)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201708'> August 2017 &nbsp;(20)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201707'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201706'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201705'> Mai 2017 &nbsp;(24)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201704'> April 2017 &nbsp;(29)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201703'> März 2017 &nbsp;(26)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201702'> Februar 2017 &nbsp;(22)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201701'> Januar 2017 &nbsp;(18)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201608'> August 2016 &nbsp;(1)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201601'> Januar 2016 &nbsp;(1)</option>
	<option value='http://www.deanreed.de/AmericanRebel/2017/?m=201508'> August 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
<div class="clear"></div>
</div>
<div id="text-6" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><div style="text-indent:10px;"><a href="http://www.deanreed.de/onlinezeitung/index.html" target="_blank" rel="noopener noreferrer">2001-2015 /</a><a href="http://www.deanreed.de/AmericanRebel/jahr2016.html" target="_blank" rel="noopener noreferrer"> 2016</div></a></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-15" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Auslandskorrespondenten</h2>
			<div class="textwidget"><ul>
<li><span style="color: #e5dfbd;">Andreas Habicht, Spanien</span><br />
<span style="color: #e5dfbd;">Jairo Gomez Garcia, Spanien</span><br />
<span style="color: #e5dfbd;">Noel Nascimento, Brasilien</span><br />
<span style="color: #e5dfbd;">Rainer Kranz, Portugal</span><br />
<span style="color: #e5dfbd;">Rui Filipe Gutschmidt, Portugal</span><br />
<span style="color: #e5dfbd;">Yücel Özdemir, Türkei<br />
</span></li>
</ul>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-20" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Volkskorrespondenten/innen</h2>
			<div class="textwidget"><ul>
<li><span style="color: #e5dfbd;">Andre Accardi</span></li>
<li><span style="color: #e5dfbd;">André Höppner, Hannover</span></li>
<li><span style="color: #e5dfbd;">Andreas Grünwald, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Bastian Reichardt, Königswinter</span></li>
<li><span style="color: #e5dfbd;">Diethard Möller, Stuttgart</span></li>
<li><span style="color: #e5dfbd;">Fritz Theisen, Stuttgart</span></li>
<li><span style="color: #e5dfbd;">Gizem Gözüacik, Mannheim</span></li>
<li><span style="color: #e5dfbd;">Ilga Röder, Saarbrücken</span></li>
<li><span style="color: #e5dfbd;">Jens Lustig, Augsburg</span></li>
<li><span style="color: #e5dfbd;">Kalle Schulze, Sassnitz</span></li>
<li><span style="color: #e5dfbd;">Kiki Rebell, Kiel</span></li>
<li><span style="color: #e5dfbd;">Klaus Meier</span></li>
<li><span style="color: #e5dfbd;">K-M. Luettgen, Remscheid</span></li>
<li><span style="color: #e5dfbd;">Leander Sukov, Ochsenfurt</span></li>
<li><span style="color: #e5dfbd;">Luise Schoolmann, Hambgurg</span></li>
<li><span style="color: #e5dfbd;">Maritta Brückner, Leipzig</span></li>
<li><span style="color: #e5dfbd;">Matthias Wolf, Potsdam</span></li>
<li><span style="color: #e5dfbd;">Max Bryan, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Merle Lindemann, Bochum</span></li>
<li><span style="color: #e5dfbd;">Michael Hillerband, Recklinghausen<br />
</span></li>
<li><span style="color: #e5dfbd;">H. Michael Vilsmeier, Dingolfing</span></li>
<li><span style="color: #e5dfbd;">Monika Oette, Leipzig</span></li>
<li><span style="color: #e5dfbd;">Nicola Hofediener, Hamburg<br />
</span></li>
<li><span style="color: #e5dfbd;">Peter Vauel, Essen</span></li>
<li><span style="color: #e5dfbd;">Ralf Ripken, Altenstadt</span></li>
<li><span style="color: #e5dfbd;">Ricardo Lerida, Maspalomas<br />
</span></li>
<li><span style="color: #e5dfbd;">Steffen Weise</span></li>
<li><span style="color: #e5dfbd;">Susanne Fiebig, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Wolfgang Huste, Ahrweiler</span></li>
<li><span style="color: #e5dfbd;">Wolfgang Müller, Hamburg</span></li>
<li><span style="color: #e5dfbd;">Quasi B., Dresden<br />
</span></li>
</ul>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-13" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Kooperationspartner</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.antikrieg.com/" target="_blank" rel="noopener noreferrer">Antikrieg.com</a></div>
<div style="text-indent: 10px;"><a href="http://www.arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer">Arbeiterkampf</a></div>
<div style="text-indent: 10px;"><a href="http://www.arbeitzukunft.de/" target="_blank" rel="noopener noreferrer">Arbeit-Zukunft</a></div>
<div style="text-indent: 10px;"><a href="https://anfdeutsch.com/" target="_blank" rel="noopener noreferrer">ANF NEWS</a></div>
<div style="text-indent: 10px;"><a href="https://victorgrossmansberlinbulletin.wordpress.com/" target="_blank" rel="noopener noreferrer">Berlin Bulletin by Victor Grossman</a></div>
<div style="text-indent: 10px;"><a href="https://bibjetzt.wordpress.com/" target="_blank" rel="noopener noreferrer">BIP jetzt BLOG</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/" target="_blank" rel="noopener noreferrer">Dean-Reed-Archiv-Berlin</a></div>
<div style="text-indent: 10px;"><a href="https://stachel-leipzig.de/" target="_blank" rel="noopener noreferrer">Der Stachel Leipzig</a></div>
<div style="text-indent: 10px;"><a href="https://diefreiheitsliebe.de/" target="_blank" rel="noopener noreferrer">Die Freiheitsliebe</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/geschichte/" target="_blank" rel="noopener noreferrer">Die Welt vor 50 Jahren</a></div>
<div style="text-indent: 10px;"><a href="http://www.einheit-ml.de/" target="_blank" rel="noopener noreferrer">Einheit-ML</a></div>
<div style="text-indent: 10px;"><a href="https://www.arbeit-zukunft.de/2019/11/09/neuerscheinung-einheit-kampf-nr-38/" target="_blank" rel="noopener noreferrer">EINHEIT &amp; KAMPF</a></div>
<div style="text-indent: 10px;"><a href="http://egersworte.wikidot.com/?fbclid=IwAR2jxLVlq3WOJZFOGwL77cKCXSZDHh5tSq5rki_HHXw5L-k8uZiXLEJ0VkM" target="_blank" rel="noopener noreferrer">Egers Worte – Der Schwarze Kanal</a></div>
<div style="text-indent: 10px;"><a href="http://www.elcantor.de/" target="_blank" rel="noopener noreferrer">El Cantor</a></div>
<div style="text-indent: 10px;"><a href="http://www.hartz-iv-nachrichten.de/" target="_blank" rel="noopener noreferrer">Hartz-IV-Nachrichten</a></div>
<div style="text-indent: 10px;"><a href="https://pflueger.international/" target="_blank" rel="noopener noreferrer">Harald Pflueger international</a></div>
<div style="text-indent: 10px;"><a href="mailto:herbertpolifka@gmx.de" target="_blank" rel="noopener noreferrer">Hosteni &#8211; INFO (nur per eMail)</a></div>
<div style="text-indent: 10px;"><a href="https://www.imi-online.de/uber-imi/" target="_blank" rel="noopener noreferrer">Informationsstelle Militarisierung</a></div>
<div style="text-indent: 10px;"><a href="https://www.infonordost.de/" target="_blank" rel="noopener noreferrer">Infoportal f. antif. Kult. u. Polit. M/P</a></div>
<div style="text-indent: 10px;"><a href="https://www.info-welt.eu/" target="_blank" rel="noopener noreferrer">INFO-WELT</a></div>
<div style="text-indent: 10px;"><a href="http://www.rosalux.org.il/" target="_blank" rel="noopener noreferrer">Israel Büro der R. Luxemburg Stiftg.</a></div>
<div style="text-indent: 10px;"><a href="http://justicenow.de/" target="_blank" rel="noopener noreferrer">JusticeNow!</a></div>
<div style="text-indent: 10px;"><a href="http://www.kfsr.info/" target="_blank" rel="noopener noreferrer">Kämpfer und Freunde</a></div>
<div style="text-indent: 10px;"><a href="http://www.kfsr.info/" target="_blank" rel="noopener noreferrer">der Spanischen Republik 36/39 e.V.</a></div>
<div style="text-indent: 10px;"><a href="http://www.deanreed.de/AmericanRebel/ml/?p=1653" rel="noopener">Kommunisten Online †</a></div>
<div style="text-indent: 10px;"><a href="https://www.linksnet.de/" target="_blank" rel="noopener noreferrer">LINKSNET</a></div>
<div style="text-indent: 10px;"><a href="http://rotermorgen.info/" target="_blank" rel="noopener noreferrer">Roter Morgen</a></div>
<div style="text-indent: 10px;"><a href="https://saschasweltsicht.wordpress.com/" target="_blank" rel="noopener noreferrer">Sascha Iwanows Welt</a></div>
<div style="text-indent: 10px;"><a href="https://sascha313.wordpress.com/" target="_blank" rel="noopener noreferrer">Sascha&#8217;s Welt</a></div>
<div style="text-indent: 10px;"><a href="http://cleo-schreiber.blogspot.com/" target="_blank" rel="noopener noreferrer">Schreiber-Blog</a></div>
<div style="text-indent: 10px;"><a href="https://www.yenihayat.de/category/deutsch/" target="_blank" rel="noopener noreferrer">YeniHayat/NeuesLeben</a></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-7" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">American Rebel</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576"><img class="aligncenter wp-image-6458 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Spende_AR.jpg" alt="Spendenaufruf" width="200" height="62" /></a></p>
<p><a href="http://arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-10148" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/02/ak.gif" alt="Arbeiterkampf" width="200" height="62" /></a></p>
<p><a href="http://www.hartz-iv-nachrichten.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6464" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/hartz_4.jpg" alt="Hartz-IV-Nachrichten" width="200" height="62" /></a></p>
<p><a href="http://www.elcantor.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6460" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/El_Cantor.jpg" alt="Onlinezeitung El Cantor" width="200" height="62" /></a></p>
<p><a href="http://www.einheit-ml.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6552" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Einheit.jpg" alt="Einheit" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=12692" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-13414" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/vk.gif" alt="Volkskorespondenzen" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=3147"><img class="aligncenter wp-image-6459" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Edition_AR.jpg" alt="Edition Armerican Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.ebay.de/sch/american-rebel/m.html?_nkw=&amp;_armrs=1&amp;_ipg=&amp;_from=" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6462" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/eBay_AR.jpg" alt="eBay-Shop American Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.youtube.com/playlist?list=PLaRUNcNZocg2xb4_ZKGSveGyHd5W8fv4y" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8919" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/you_tube.gif" alt="You Tube Channel" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6521" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6465" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/kalender.jpg" alt="Unser Kalender der Jahrestage und Ereignisse" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=8128" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-8918" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/01/neues_projekt.gif" alt="Neues Projekt" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140"><img class="aligncenter wp-image-6463" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Redaktionsbeirat.jpg" alt="Der Reaktionsbeirat" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-6553" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/DR_Archiv.jpg" alt="Dean Reed Archiv" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/ml/?p=1653" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-16386" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/09/k_online.gif" alt="Kommunisten Online" width="200" height="71" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-19" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Spezials</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=21867" target="_blank" rel="noopener noreferrer"><img class=" wp-image-21863 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/tzz-300x267.jpg" alt="" width="200" height="178" /></a><br />
<a href="http://www.deanreed.de/AmericanRebel/2017/?p=21759" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-21858" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/fff.jpg" alt="" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10353" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-17492 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/3e34e.jpg" alt="" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=14906"><img class="aligncenter wp-image-17209 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/10/no.jpg" alt="100 Jahre Novemberrevolution" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=10265" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-14946 size-full" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/frauentag_klein.jpg" alt="Internationaler Frauentag" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=14503" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-14947 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/pflege_klein.jpg" alt="Pflege am Limit" width="200" height="178" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=13324" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-14948 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/israel_kleinjpg.jpg" alt="70 Jahre Israel" width="200" height="178" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-11" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Links</h2>
			<div class="textwidget"><p><a href="https://www.youtube.com/user/Hosteni100/feed" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-11207" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/03/host.jpg" alt="Hosteni 100" width="200" height="57" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=15038" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-15062" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/07/VK_klein.jpg" alt="Volkskorrespondenz" width="190" height="190" /></a><br />
<a href="https://www.rote-hilfe.de/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-18447 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/12/e34rb.jpg" alt="" width="200" height="200" /></a></p>
<p><a href="http://www.pcof.net/la-forge-doctobre-est-en-vente-2/" target="_blank" rel="noopener noreferrer"><img class=" wp-image-23552 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/12/zuii-225x300.jpg" alt="" width="202" height="269" /></a></p>
<p><a href="https://www.radio.de/s/radiomarabu" target="_blank" rel="noopener noreferrer"><img class="wp-image-21560 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/08/2-Kopie-2-300x160.png" alt="" width="202" height="108" /></a></p>
<p><a href="https://www.eff.org/pages/sagen-sie-nein-zu-zensur-im-internet" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-18446 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/12/ew200.png" alt="" width="200" height="200" /></a></p>
<p><a href="https://www.antiquariat-peter-sodann.de/" target="_blank" rel="noopener noreferrer"><img class="wp-image-11235 aligncenter" src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/03/peter-1.gif" alt="" width="202" height="202" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-9" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Rebellen</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.zersetzer.com" target="_blank" rel="noopener noreferrer">Grafiken by</a></div>
<div style="text-indent: 10px;"><a href="http://www.zersetzer.com" target="_blank" rel="noopener noreferrer"><u>www.zersetzer.com</u> |||| ||| freie grafik</a></div>
<div>Thomas Müntzer<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2018/05/tmr.gif" alt="Thomas Müntzer" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#muentzer" target="_blank" rel="noopener noreferrer">Artikel zu Thomas Müntzer</a></center></div>
<div>Karl Marx<br />
<a href="http://zersetzer.blogsport.de/2012/09/13/rebell-karl-marx/" target="_blank" rel="noopener noreferrer"><img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Karl_Marx.gif" alt="Karl Marx" width="203" height="203" /></a><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#marx" target="_blank" rel="noopener noreferrer">Artikel zu Karl Marx</a></center></div>
<div>Rosa Luxemburg<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Rosa_Luxemburg.gif" alt="Rosa Luxemburg" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#luxemburg" target="_blank" rel="noopener noreferrer">Artikel zu Rosa Luxemburg</a></center></div>
<div>Erich Mühsam<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Erich_Muehsam.gif" alt="Erich Mühsam" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#muehsam" target="_blank" rel="noopener noreferrer">Artikel zu Erich Mühsam</a></center></div>
<div>Hans Beimler<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/05/IKONE_Hans_Beimler.gif" alt="Hans Beimler" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#beimler" target="_blank" rel="noopener noreferrer">Artikel zu Hans Beimler</a></center></div>
<div>Bartolomeo Vanzetti<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2019/10/ffgzu-300x300.gif" alt="Bartolomeo Vanzetti" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#vanzetti" target="_blank" rel="noopener noreferrer">Artikel zu Bartolomeo Vanzetti</a></center></div>
<div>Olga Benario<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Olga_Benario-300x300.gif" alt="Olga Benario" width="202" height="202" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#benario" target="_blank" rel="noopener noreferrer">Artikel zu Olga Benario</a></center></div>
<div>Che Guevara<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Che_Guevara.gif" alt="Che Guevara" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#guevara" target="_blank" rel="noopener noreferrer">Artikel zu Che Guevara</a></center></div>
<div>John Heartfield<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_John_Heartfield.gif" alt="John Heartfield" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#heartfield" target="_blank" rel="noopener noreferrer">Artikel zu John Heartfield</a></center></div>
<div>Victor Jara<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/06/IKONE_Victor_Jara.gif" alt="Victor Jara" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#jara" target="_blank" rel="noopener noreferrer">Artikel zu Victor Jara</a></center></div>
<div>Rudi Dutschke<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/05/IKONE_Rudi_Dutschke.gif" alt="Rudi Dutschke" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#dutschke" target="_blank" rel="noopener noreferrer">Artikel zu Rudi Dutschke</a></center></div>
<div>Lucio Urtubia<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/08/IKONE_Lucio_Urtubia-1.gif" alt="Lucio Urtubia" width="203" height="203" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#urtubia" target="_blank" rel="noopener noreferrer">Artikel zu Lucio Urtubia</a></center></div>
<div>Dean Reed<br />
<img src="http://www.deanreed.de/AmericanRebel/2017/wp-content/uploads/2017/09/Dean_Reed.jpg" alt="Dean Reed" width="205" height="204" /><br />
<center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=6631#reed" target="_blank" rel="noopener noreferrer">Artikel zu Dean Reed</a></center></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-16" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#Impressum" target="_blank" rel="noopener noreferrer">Impressum</a></center><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#datenschutz" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></center>&nbsp;</p>
<div id="auction-nudge-items" class="auction-nudge"></div>
</div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-content/themes/comicpress/js/scroll.js'></script>
<script type='text/javascript' src='http://www.deanreed.de/AmericanRebel/2017/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>